Contexto do Sistema

Top Next

Principais Recursos do Sistema
Elaboração de Projetos
Iniciando um projeto completo
Avaliação de Bens
Iniciando uma Avaliação de Bens

AJUDA DO SEAP PARA WINDOWS 95, XP, VISTA, 7, 8, 8.1 E 10

CORTESIA: GIGAMEDIA CONSULTORIA

CURSO DOMÍNIO PROFISSIONAL DO SEAP

SEAP é o Sistema de Elaboração e Análise de Projetos, desenvolvido pelo Banco do Nordeste do Brasil S/A.

É uma ferramenta universal de uso na área financeira, com inúmeras aplicações, como auxiliar na elaboração de projetos de captação de recursos, realizar projeções financeiras do fluxo de caixa para N anos futuros para fins de cálculo de valuation, calcular necessidade real de capital de giro, realizar análise de balanço, etc.

Oferece aos usuários o contato com conceitos relacionados à técnica de elaboração de projetos, planos de negócios, avaliação de bens, análise de balanços, projeção de fluxo de caixa, evolução de rebanho, suporte forrageiro, plano de investimentos com cronogramas detalhados, etc.

O Sistema de Elaboração e Análise de Projetos não implementa uma metodologia rígida, exclusiva do Banco do Nordeste, e permite que o usuário utilize o sistema como um editor de projetos que viabiliza a apresentação de pedidos de financiamento a outros agentes financeiros.

Dentro do BNB, o SEAP funciona como programa gerador de diversas bases de dados para utilização em outros sistemas, como a avaliação do FNE, avaliação de risco, Sistema Integrado de Crédito (SINC), Elaboração de Contratos, dentre outros.

O modelo foi concebido dentro de uma visão de sistema informatizado, orientado a objetos, com uso de uma GUI-Interface Gráfica do Usuário, numa plataforma cliente-servidor. Essa estrutura é capaz de torná-lo facilmente implementável, funcional e acessível a qualquer usuário, leigo ou especialista.


Visão Geral de Avaliação de Bens

Iniciando uma Avaliação de Bens

Recuperando uma avaliação de bens

Menu da avaliação de bens

Roteiro para registrar uma avaliação de bens

Cadastrando o interessado da avaliação

O módulo de avaliação de bens possui três funções básicas: registrar os bens que serão dados em garantia, formatar os usos atuais do projeto e apresentar, para cada imóvel, a forma como estão alocados os recursos relativos ao projeto. Deve ser utilizado em projetos rurais, industriais, agroindustriais, serviços e infra-estrutura.

Sempre que houver registro de imóvel em garantias, esse imóvel deve estar descrito em alguma avaliação, mesmo que não tenha existido uma avaliação propriamente dita.

O módulo de avaliação de bens pode ser acessado independentemente de existir projeto. Nessa situação, o usuário avaliador de bens poderá lançar mão do SEAP para registrar avaliações que não estejam associadas a projetos apresentados ao Banco do Nordeste.

O usuário poderá cadastrar diversas avaliações para um mesmo projeto. No caso de associação/cooperativa, por exemplo, cada associado/cooperado poderá ser identificado em uma avaliação diferente.

Cadastros preliminares: Registrando o escritório de projetos ou o profissional elaborador ; Cadastrar Interessado

É o ponto de partida para a confecção de um laudo de avaliação de bens. Antes de iniciar a avaliação propriamente dita é necessário que o escritório e seus técnicos vinculados de projeto estejam cadastrados no sistema. Esse cadastramento deve ocorrer também para avaliadores autônomos. Além de escritórios e avaliadores autônomos é necessário ainda o cadastramento do cliente da avaliação de bens, chamado de interessado da avaliação.

Dados Básicos da Avaliação de Bens

Nessa etapa são definidas informações básicas da avaliação, além do interessado e identificação do avaliador. A folha de rosto relativa ao laudo de avaliação pode ser acessada a partir da janela de Dados Básicos.

Pesquisa de Imóveis

Para o estabelecimento do preço dos imóveis avaliados, normalmente é realizada uma pesquisa sobre os negócios relacionados à compra e venda de outros imóveis na região. Um mesmo imóvel pesquisado pode ser considerado como base para o preço de mais de um imóvel avaliado. O relacionamento entre o imóvel pesquisado e o imóvel avaliado ocorrerá durante o registro do imóvel avaliado.

Imóvel Avaliado

Cada avaliação de bens é decomposta em imóveis e componentes dos imóveis , onde estarão detalhadas todas as características de imóveis, veículos, embarcações, instalações, móveis e utensílios, construções civis, máquinas e equipamentos e semoventes. Durante o registro do imóvel avaliado, é também realizado o registro dos imóveis pesquisados. Além disso, a partir do imóvel avaliado, é possível registrar o croqui do imóvel .

Relatórios

Os relatórios emitidos compõem o laudo completo de uma avaliação. Através do menu Avaliação, Gerar Relatórios, qualquer relatório pode ser acessado, a qualquer tempo, sendo emitido aviso caso não existam informações suficientes para emissão do relatório selecionado.

O Gerenciador de Relatórios permite ao usuário imprimir todos os relatórios com apenas um comando. Isto é particularmente útil no final dos trabalhos de cadastramento de todas as informações, ocasião em que se deseja extrair o conjunto de relatórios para confecção do laudo. O próprio gerenciador se encarrega de verificar os relatórios disponíveis.


Iniciando uma Avaliação de Bens

Roteiro para Registrar uma Avaliação de Bens

Exportar/Importar Avaliação de bens

Menu da avaliação de bens

Barra de Ferramentas

Inserindo a Logomarca do Usuário nos Relatórios

Emitindo relatórios da Avaliação de Bens


Roteiro para Registrar uma Avaliação de Bens

1. Iniciar o SEAP e clicar o botão Avaliação;

2. Caso o profissional avaliador esteja vinculado a um escritório de projeto, cadastrar o escritório de projetos e os respectivos técnicos vinculados ao escritório, clicando o ícone Escritório ou o menu Escritório, opção Cadastrar;

3. Caso o profissional avaliador seja autônomo, clicar o ícone Avaliador ou o menu Avaliador, opção Cadastrar;

Obs: Os passos 2 e 3 só precisam ser seguidos no primeiro acesso ao sistema ou na eventualidade de cadastro de um novo profissional avaliador.

4. Para cadastrar o interessado da Avaliação Clicar o botão Interessado ou o menu Interessado, opção Cadastrar,;

5. Para iniciar a avaliação propriamente dita, clicar o botão Básico da barra de ferramentas ou o menu Avaliação, opção Registrar Dados Básicos;

6. Preencher os campos da janela Registrar Dados Básicos da Avaliação de bens e clicar em Incluir para salvar os dados digitados;

obs: observe que a barra de ferramentas se expande, abrindo as opções para acesso de pesquisa de imóveis e imóveis;

7. Clicar o ícone Pesquisa ou o menu Avaliação, opção Registrar Pesquisa de Imóveis;

8. Preencher os campos da janela Registrar Pesquisa de Imóveis e clicar em Incluir para salvar os dados digitados. Os imóveis pesquisados são aqueles que serviram de base para o estabelecimentos do preço dos imóveis avaliados;

9. Clicar o ícone Imóvel ou o menu Avaliação, opção Registrar Imóvel;

10. Preencher os campos do imóvel avaliado e clicar em Incluir para salvar os dados digitados;

11. Clicar o botão Novo (ao lado da caixa Componente do Imóvel);

12. Selecionar o componente a ser cadastrado e clicar em Atualizar (ao lado da caixa Componente do Imóvel);

13. Clicar o botão Componente para especificar informações sobre o componente selecionado;

14. Clicar o botão Croqui para especificar o croqui do imóvel.

Obs: o clique duplo do mouse na janela do croqui aberta dá acesso ao programa PAINT, incluído no pacote do Windows 95. Além disso, abre o arquivo LEGENDA.BMP, de onde poderão ser selecionadas as legendas padronizadas para confecção do croqui.

15. Clicar o botão Pesquisa para relacionar os imóveis pesquisados ao imóvel avaliado que está ativo;

16. Na janela Pesquisa de Imóveis, selecionar o imóvel pesquisado e clicar o botão Atualizar para salvar as informações;

17. Caso mais de um imóvel esteja sendo avaliado, clicar o botão Novo (ao lado da caixa onde é registrado o imóvel) para iniciar o processo de cadastramento de informações de um novo imóvel;

18. Fechar a janela Registrar Imóvel;

19. Clicar o botão Folha de Rosto para, se for o caso, registrar o formato da folha de rosto do laudo de avaliação de bens;

20. Clicar o menu Avaliação, opção Gerar Relatório, opção Gerenciador de Relatório ou selecionar os relatórios desejados, um a um;

Obs.: O Gerenciador de Relatórios seleciona os relatórios disponíveis, de acordo com as informações registradas;

21. Clicar o menu Avaliação, opção Exportar Avaliação, a fim de transferir as informações para um disquete.

Obs.: Caso a avaliação seja vinculada a um projeto, não é necessário exportar a avaliação de bens de forma isolada. Quando da exportação do próprio projeto, o SEAP se encarregará de incluir as avaliações de bens, juntamente com o próprio projeto.


Recuperando uma Avaliação de Bens

Roteiro para Recuperar uma Avaliação de Bens

Exportar/Importar Avaliação de Bens

Menu da avaliação de bens

Barra de Ferramentas

Inserindo a Logomarca do Usuário nos Relatórios

Emitindo Relatórios da Avaliação de Bens


Roteiro para Recuperar uma Avaliação de Bens

1. Clicar o ícone Básico ou o menu Avaliação, opção Registrar Dados Básicos;

2. Clicar o botão Buscar e, na janela Pesquisa Avaliação de Bens, selecionar com um clique duplo a avaliação de bens do interessado;

3. Realizar as alterações desejadas ou imprimir os relatórios desejados.


Emitindo relatórios da Avaliação de Bens através do Gerenciador de Relatórios

Qualquer relatório pode ser emitido a qualquer instante. Caso não existam informações suficientes para sua emissão ocorrerá uma notificação de erro. Na cálculo de relatórios, o SEAP aplica algumas condições iniciais que precisam ser atendidas.

No caso de utilização do gerenciador de relatórios, o próprio SEAP realiza uma verificação prévia e disponibiliza somente aqueles que, com certeza, não emitirão mensagens de erro. A seqüência abaixo mostra como acessar o gerenciador de relatórios.

1. Clicar o menu Avaliação, opção Gerar Relatórios, opção Gerenciador de Relatórios;

2. Na caixa Relatórios, desmarcar relatórios indesejados e clicar o botão Imprimir para iniciar processo de impressão;

3. Clicar o botão Fechar para abandonar a janela.


Visão Geral de Elaboração de Projetos

Principais Recursos do Sistema

Iniciando um Projeto Completo

Como Obter Suporte ao Produto

Exportar/ Importar Projeto

Exportar, Importar e Atualizar Objeto

Gerar dados para o SINC

Atualizações do SEAP

Do ponto de vista do SEAP, um projeto consiste num conjunto de informações relativas ao planejamento de alocação de recursos, produção e análise econômico-financeira de um empreendimento, podendo estar ou não associado a uma proposta de crédito a ser apresentada a uma instituição financeira, seja do ponto de vista de uma empresa, conjunto de empresas, cooperativas ou associações.

Mesmo a viabilidade financeira de empreendimentos pessoais pode ser considerada como passível de estudo pelo SEAP, à medida que se enquadre numa ótica de entradas x saídas de recursos x capacidade de cumprimento de compromissos financeiros.

O SEAP está apto a registrar a descrição detalhada de cada item a ser financiado ou adquirido, permitindo a emissão de relatórios e gráficos detalhados de cronogramas de liberação de recursos ou de execução físico-financeira.

Registra os dados relativos a receitas e custos de um empreendimento. Os custos tanto podem ser lançados em um único registro como detalhados em nível de produto, de acordo com o grau de especificidade desejado. Da mesma forma, a receita tanto pode ser lançada a nível de um único produto representativo como detalhado por cada produto, sem qualquer limite de quantidade de itens.

A perspectiva de complexidade de qualquer projeto se anula ante a simplicidade com que o SEAP disponibiliza e organiza janelas, menus, relatórios, rotinas e funções. Uma vez que trata projetos de diferentes setores e atividades dentro de um mesmo contexto de análise de projeto, habilita e amplifica a capacidade de o usuário operar nas mais diferentes demandas e solicitações de seus clientes, independente da instituição repassadora de recursos.

Cadastros preliminares:

Registrando o escritório de projetos ou o profissional elaborador

Cadastrar Cliente

Cadastrar Demonstrações Contábeis

Cadastrar Compras e Vendas

É o ponto de partida para a elaboração de um projeto. Antes de iniciar a elaboração do projeto propriamente dito é necessário que o escritório e seus técnicos vinculados de projeto estejam cadastrados no sistema. Esse cadastramento deve ocorrer também para elaboradores autônomos. Além de escritórios e elaboradores autônomos é necessário ainda o cadastramento do cliente do projeto.

Dados_Básicos_do_Projeto

Nessa etapa ocorre a identificação do projeto para o Sistema. Uma vez acessada a janela Dados Básicos do Projeto, o SEAP prepara todos os recursos internos para registro de um projeto novo. Nenhum dos campos de comentários possui obrigatoriedade de preenchimento.

Programa de Inversões

O programa de inversões relaciona todas as inversões do projeto. Esse módulo, de extrema importância para todas as demais instâncias do projeto, realiza estatísticas importantes, como os usos por fontes de financiamento. Também gera gráficos relativos a essas informações.

O SEAP introduz um levantamento econômico-social dos financiamentos do Banco do Nordeste, relacionando cada item a tabelas de empreendimentos do Banco Central, além do objetivo do crédito de cada item de inversão. Essas informações estatísticas serão de grande utilidade para a definição da política creditícia do FNE e deve merecer especial atenção por parte do usuário.

Atividades do Projeto

O registro das atividades do projeto inclui informações sobre produção , custos, despesas e outras informações técnicas necessárias para projeção de receitas e custos. Impostos, discriminação de mão-de-obra, detalhamento de rebanho, culturas agrícolas, e outras informações são realizadas nessa etapa.

Capacidade de pagamento – Operações em estudo

Nessa etapa são analisados os prazos, carências e capacidade de o empreendimento retornar os investimentos realizados ao longo dos prazos estipulados pelos programas e fontes de financiamento. O sistema agrupa os valores por programa, juros e rebates informados no programa de inversões permitindo a informação dos valores de forma precisa.

Através do menu Projeto, opção Registrar Capacidade, Operações em ser é acessada janela para informar os valores das operações em ser.

Fonte Recursos Próprios

Relaciona as fontes de recursos próprios previstos no projeto, identificando o cliente, acionistas, sócios, empresas coligadas e associados/cooperados. Os valores devem ser compatíveis com a totalização dos recursos próprios informados no programa de inversões.

Beneficiário/Cliente

Para facilitar o trabalho de elaboração de projetos que envolvem cooperativas/associação, foi criado o conceito de beneficiário/cliente. Cliente é o próprio cliente do projeto e beneficiário corresponde aos cooperados/associados de cooperativas/associações.

Todo projeto deve possuir, no mínimo, um beneficiário/cliente, no caso o próprio cliente principal. Após o registro de Dados Básicos do Projeto, o sistema cria, de forma automática, o beneficiário/cliente relativo ao cliente, devendo o elaborador acessar a janela Cadastrar Beneficiário/Cliente apenas para complementar algumas informações.

As garantias podem ser definidas para cada beneficiário/cliente, sendo necessário, também, que sejam relacionadas as avaliações de cada beneficiário/cliente, se for o caso. A categoria do produtor é também informada nessa etapa.

Modelo de Inversão

No caso de projetos que envolvem cooperativas/associações poderá ser realizado um único programa de inversões e a definição de modelos de inversão. Isso diminui substancialmente o trabalho do elaborador, vez que não será necessária a repetição de um programa de inversões para cada cooperado/associado. Uma vez criados os modelos, é necessário apenas associar o modelo ao beneficiário/cliente para que o sistema identifique quais itens de inversão estão relacionado a cada associado/cooperado.

No caso de projetos para um único cliente (a maioria dos casos), o próprio sistema cria um modelo padrão e realiza a vinculação entre esse modelo padrão e o cliente em beneficiário/cliente.

Relatórios

Os relatórios emitidos compõem o dossiê completo de um projeto. Através do menu Projeto, Gerar Relatórios, qualquer relatório pode ser acessado, a qualquer tempo, sendo emitido aviso caso não existam informações suficientes para emissão do relatório selecionado.

O Gerenciador de Relatórios permite ao usuário imprimir todos os relatórios com apenas um comando. Isto é particularmente útil no final dos trabalhos de cadastramento de todas as informações, ocasião em que se deseja extrair o conjunto de relatórios para confecção do dossiê. O próprio gerenciador se encarrega de verificar os relatórios disponíveis.


Principais Recursos do Sistema

Ö Geração de laudo de avaliação completo, com folha de rosto e índice.

Ö Geração de dossiê de projeto, com folha de rosto e índice.

Ö Gerenciador de relatórios para realizar checagem dos relatórios prontos.

Ö Inexistência de chaves de identificação do projeto ou da avaliação, dispensando a freqüente identificação do projeto ou avaliação ativa.

Ö Capacidade de registro de projeto industrial ou agropecuário de forma simplificada.

Ö Capacidade de registro de projeto industrial ou agropecuário de forma detalhada.

Ö Não obrigatoriedade de preenchimento de qualquer campo de comentário.

Ö Repetição automática no preenchimento de diversos campos, de acordo com o último item cadastrado (programa de inversões, produção, impostos, consumidor, modelo de inversão, etc).

Ö Grande abundância de caixas de listas com todos os possíveis valores do campo.

Ö Geração de croqui através de legendas em ícones do próprio sistema.

Ö Registro de croqui através de escaneamento.

Ö Utiliza as vantagens de banco de dados e linguagem em 32 bits.

Ö Associa projeto a qualquer quantidade de avaliações de bens, facilitando o registro de garantias e cálculo de custos sobre patrimônio existente, inclusive com identificação do associado/cooperado em caso de projetos de cooperativas.

Ö Check-list de documentos por área e atividades.

Ö Help sensitivo com explicação de todos os campos.

Ö Captura de orçamentos-referência do Banco do Nordeste, por sub-região.

Ö Registro de orçamentos-referência personalizado.

Ö Relatório de uso atual e projetado de terras automático para projetos agropecuários.

Ö Possibilidade de realizar projetos para cooperativas e associações, sem repetição de informações comuns.

Ö Capacidade de pagamento simplificada, com preenchimento automático de valores.

Ö Cálculo automático da taxa de elaboração, de acordo com normativos do Banco do Nordeste.

Ö Possibilidade de cálculo de taxa de elaboração através de outros métodos.

Ö Cronograma de liberação de recursos móvel, de acordo com a data final de contratação.

Ö Cronograma de acompanhamento de aplicação de recursos móvel, de acordo com a data final de contratação.

Ö Gerenciador dinâmico de acesso a janelas, de acordo com informações.

Ö Registro dos Demonstrativos Contábeis Balanço, Balancete, Demonstração de Resultados do Exercício e Demonstração de Origens e Aplicação de Recursos.

Ö Entrada de informações patrimoniais simplificadas, abrangendo somente usos e fontes.

Ö Realização de análise de balanço, com os índices mais solicitados, além de análise horizontal e estudo de indicadores de capital de giro.

Ö Completa integração entre Programa de Inversões, Avaliação de Bens e Projeção de Resultados.

Ö Cálculo de taxa interna de retorno e valor presente líquido para qualquer projeto, sem qualquer esforço adicional.

Ö Análise de projetos num horizonte de 2 a n anos.

Ö Cálculo de necessidade de capital de giro.

Ö Emissão de relatório para entrada de dados no Sistema de Crédito em Micro.

Ö Geração de informações para o Sistema Integrado de Crédito.

Ö Geração de informações para Elaboração de Contratos.

Ö Geração de informações para Análise de Risco.

Ö Cálculo da reserva estratégica de alimentação.

Ö Cálculo de evolução de rebanho ovino/caprino.

Ö Cálculo de evolução de rebanho bovino corte/leite e bubalino corte/leite.

Ö Recurso de back-up e restore do banco de dados de projetos e avaliações.

Ö Módulo de projetos simplificados.

Ö Utilização de custo-padrão no módulo simplificado.

Ö Realização de diagnóstio de projeto.

Ö Conversão de projetos do módulo completo para o simplificado e vice-versa.


Iniciando um Projeto Completo

Visão Geral de Elaboração de Projetos

Exportar/ Importar Projeto

Menu do Projeto

Barra de Ferramentas

Inserindo a Logomarca do Usuário nos Relatórios

Previous Top Next

Na elaboração de um projeto completo, a priori, TODOS os campos devem ser preenchidos, exceto campos de comentários e alguns outros campos que são específicos de atividades ou de capital de giro, quando não for necessário calcular necessidade de capital de giro. No caso de campos de comentários, caberá ao usuário decidir pelo preenchimento, de acordo com o grau de aprofundamento solicitado pelo agente financeiro ou grau de precisão desejado pelo próprio elaborador do projeto.

Uma vez que se inicie o preenchimento de campos de comentários, não há qualquer controle sobre a quantidade de informações digitada, tampouco sobre sua qualidade. Esse controle está a cargo do próprio usuário e a qualidade da informação, a ser verificada pela análise, representa o grau de capacitação e competência do elaborador. No preenchimento do campo Comentários sobre tecnologia, por exemplo, pode ser digitada uma linha, um artigo ou uma tese, sem qualquer limitação por parte do sistema.

Em relação a custos e despesas, também deve haver mudança de postura, não devendo o elaborador dispensar os recursos existentes de classificação e cálculo automático de custos e despesas. É desejável, portanto, que em projetos mais detalhados não se defina um percentual único representativo de todos os custos da atividade, mas que se especifique e discrimine os valores, de forma que fique mais claro para a análise a origem dos valores do projeto.

Resumindo, um projeto de qualidade deverá abranger informações sobre

· Patrimônio existente através do módulo de avaliação de bens

· Custos e despesas detalhados

· Vida útil e % residual de bens e equipamentos atuais e a adquirir

· Manutenção e seguro sobre bens e equipamentos atuais e a adquirir

· Orçamentos detalhados e completos

· Dias para iniciar inversões projetadas (orçamentos)

· Dias para realizar inversões projetadas (orçamentos)

· Ocupação da cobertura do solo (projetos agropecuários)

· Fontes de recursos próprios

· Detalhamento de todos os produtos, com especificação de custos por produto

· Mercado consumidor

· Fornecedores

· Impostos sobre compras e sobre faturamento

· Comentários abrangentes sobre todos os aspectos necessários a uma boa análise

· Análise de balanço completa, no caso de projetos de pessoa jurídica

· Assistência técnica para projetos agropecuários

· Mão-de-obra discriminada por tipo e grau de instrução

Num momento inicial de uso do sistema o ideal é seguir o roteiro de projetos simplificados. Uma vez obtida uma maior familiaridade com o software, cada usuário definirá a melhor estratégia de uso do sistema. Cada janela dará acesso à ajuda para preenchimento de todos os campos, com explicação detalhada.


Registrando o Escritório de Projetos ou o Profissional Elaborador

1. Iniciar o SEAP e clicar o botão Projeto;

2. Caso o profissional elaborador esteja vinculado a um escritório de projeto, cadastrar o escritório de projetos e os respectivos técnicos vinculados ao escritório, clicando o ícone Escritório ou o menu Escritório, opção Cadastrar;

3. Caso o profissional avaliador seja autônomo, clicar o ícone Elaborador ou o menu Elaborador, opção Cadastrar;

Obs: Os passos 2 e 3 só precisam ser seguidos no primeiro acesso ao sistema ou na eventualidade de cadastro de um novo profissional elaborador de projetos.


Registrando o Cliente

1. Para cadastrar o Cliente do Projeto Clicar o botão Cliente da barra de ferramentas ou o menu Cliente, opção Cadastrar;

2. Na janela Cadastrar Cliente, informar o CPF ou CGC no campo CPF/CGC;

3. Clicar o botão Buscar para acessar os campos de preenchimento;

4. Preencher os campos da janela e, logo após, clicar o botão Incluir para salvar as informações e o botão Fechar para sair da janela.


Registrando Operações em Ser

1. Clicar o menu Projeto, opção Registrar Capacidade de Pagamento, opção Operações em Ser;

2. Na janela Registrar Operações em Ser preencher os campos abaixo e, logo após, clicar o botão Incluir para salvar os dados digitados. Observe que, após clicar o botão Incluir, a parte inferior da janela apresenta os valores das prestações calculadas conforme os valores de saldo devedor, prazo e carência. Entretanto, esses valores podem ser alterados conforme os valores de contrato.

· Agente

· Programa

· Prefixo da operação

· Linha de crédito

· Juros a.a.

· Rebate

· Prazo Total

· Carência

· Saldo devedor

· Valor com rebate

· Método de cálculo

· Data contrato

3. Na parte inferior da janela, preencher o campo Amortização ou manter os valores calculados e preenchidos pelo sistema;

4. Clicar o botão Atualizar (parte inferior da janela) para a realização dos cálculos de encargos e saldo devedor e registro dos valores;

5. Para inclusão de novas operações em ser, clicar o botão Novo e repetir os passos 2 a 4;

6. Clicar o botão Fechar para sair da janela.

· Registrando Operações em Estudo

· Registrando Garantias de Aval e Fiança

· Registrando Garantias Evolutivas


Registrando Operações em Estudo

1. Clicar o botão Capacidade de pagamento da barra de ferramentas ou o menu Projeto, opção Registrar Capacidade de Pagamento, opção Operações em Estudo;

2. Na janela Registrar Operações em Estudo clicar o botão Capturar para abrir a janela Pesquisar Valores de Operações. Nessa janela é apresentado um resumo dos valores, conforme informações do programa de inversões;

3. Selecionar uma operação em estudo com clique duplo numa linha da janela Pesquisar Valores de Operações. Os campos anotados com (*) abaixo são preenchidos automaticamente;

4. Preencher os demais campos e, logo após, clicar o botão Incluir para salvar os dados digitados. Observe que, após clicar o botão Incluir, a parte inferior da janela apresenta os valores das prestações calculadas conforme os valores de saldo devedor, prazo, carência e ano início.

· Programa (*)

· Juros a.a. (*)

· Rebate (*)

· Prazo Total

· Carência

· Saldo devedor (*)

· Valor com rebate (*)

· Método de cálculo

· Ano Início (*)

5. Na parte inferior da janela, preencher o campo Amortização ou Utilização % conforme esquema de estudo da capacidade de pagamento ou manter os valores calculados e preenchidos pelo sistema;

6. Clicar o botão Atualizar (parte inferior da janela) para a realização dos cálculos de encargos e saldo devedor e registro dos valores;

7. Para inclusão de novas operações em ser, clicar o botão Novo e repetir os passos 2 a 6;

8. Clicar o botão Fechar para sair da janela.

· Registrando garantias de aval e fiança

· Registrando garantias evolutivas


Registrando Garantias de Aval e Fiança

1. Na janela Registrar Dados Básicos do Projeto clicar o botão Coobrigado para acessar a janela Cadastrar Coobrigado. A janela Registrar Dados Básicos do Projeto pode ser acessada através do menu Janela. Na janela Cadastrar Coobrigado, preencher os campos abaixo e, logo após, clicar o botão Incluir para salvar os dados digitados e o botão Fechar para sair da janela:

Nome/Razão Social

Logradouro

Número

Complemento

Bairro

Município

CEP

2. Clicar o botão Beneficiário da barra de ferramentas ou o menu Projeto, opção Cadastrar Beneficiário/Cliente;

3. Na janela Cadastrar Beneficiário/Cliente, clicar o botão Garantia para abrir a janela Registrar Garantias do Beneficiário/Cliente;

4. Nessa janela, preencher os campos com os valores indicados e, logo após, clicar o botão Incluir para salvar os dados digitados.

· Origem - Fidejussória

· Tipo - Aval, Aval do Sebrae ou Fiança

· Coobrigado – Selecionar o nome do coobrigado cadastrado na janela Registrar Coobrigado

5. Clicar o botão Novo para incluir outros coobrigados. Logo após, seguir o passo 4;

6. Clicar o botão Fechar para sair da janela.

· Registrando garantias evolutivas

· Registrando a categoria do produtor


Registrando Garantias Evolutivas

1. Clicar o botão Beneficiário da barra de ferramentas ou o menu Projeto, opção Cadastrar Beneficiário/Cliente;

2. Na janela Cadastrar Beneficiário/Cliente, clicar o botão Garantia para abrir a janela Registrar Garantias do Beneficiário/Cliente;

3. Nessa janela, preencher os campos com os valores indicados e, logo após, clicar o botão Incluir para salvar os dados digitados:

· Origem - Evolutiva

· Tipo

· Inversão

· Quantidade

· Grau

4. Clicar o botão Novo para incluir outras garantias evolutivas. Logo após, seguir o passo 3;

5. Clicar o botão Fechar para sair da janela.

· Registrando garantias de aval e fiança

· Registrando a categoria do produtor


Registrando Garantias Hipotecárias

Para registrar garantias hipotecárias é necessário que uma avaliação de bens tenha sido realizada. Por isso, o módulo de avaliação de bens deve ser acessado a fim de descrever o imóvel a ser dado em garantia. A avaliação de bens também permite a inclusão de garantias de componentes do imóvel.

As normas do agente financeiro devem ser consultadas sobre a qualificação necessária para o avaliador de imóvel e bens ou se é aceita uma avaliação meramente descritiva.

1. Clicar o botão Avaliação da barra de ferramentas posicionada à direita para acessar o módulo de Avaliação de bens;

2. Na janela Registrar Dados Básicos da Avaliação de Bens preencher os campos abaixo e, logo após, clicar o botão Incluir para salvar os dados digitados:

· Interessado

· Avaliador

· Agência

· Precisão

· Data da visita

· Data-base

· Objetivo da avaliação – "Avaliação de bens para descrição de imóveis a serem dados em garantia (...)"

3. Clicar o botão Imóvel da barra de ferramentas ou o menu Avaliação, opção Registrar Imóvel;

4. Na janela Registrar Imóvel preencher os campos abaixo e, logo após, clicar o botão Incluir para salvar os dados digitados:

IDENTIFICAÇÃO

· Denominação

· Cartório

· Registro

· Livro

· Folhas

· Data Registro

PROPRIETÁRIO

· Cpf/Cgc

· Nome

LOCALIZAÇÃO/CARACTERÍSTICAS

· Logradouro

· Número

· Bairro

· Município

· CEP

· Zona

· Acesso

TERRENO/TERRA NUA

· Área Real

· Área Legal

· Unidade

· Valor Terra Nua

5. Clicar o botão Novo da parte superior da janela para incluir outros imóveis. Logo após, seguir o passo 4 ;

6. Clicar o botão Fechar para sair da janela Registrar Imóvel;

7. Clicar o botão Projeto da barra de ferramentas posicionada à direita para reacessar o módulo de Projetos;

8. Clicar o botão Básico ou o menu Projeto, opção Registrar Dados Básicos e selecionar o cliente do projeto clicando o botão Buscar da janela Registrar Dados Básicos do Projeto;

9. Clicar o botão Avaliação da janela Registrar Dados Básicos do Projeto;

10. Na janela Associar Avaliação de Bens ao Projeto clicar o nome do Interessado na parte superior da janela e clicar o botão Atualizar para salvar a informação e o botão Fechar para sair da janela;

11. Clicar o botão Beneficiário da barra de ferramentas ou o menu Projeto, opção Cadastrar Beneficiário/Cliente;

12. Na janela Cadastrar Beneficiário/Cliente, clicar o botão Garantia para abrir a janela Registrar Garantias do Beneficiário/Cliente;

13. Nessa janela, preencher os campos com os valores indicados e, logo após, clicar o botão Incluir para salvar os dados digitados.

· Origem - Imóvel

· Imóvel – selecionar nome do imóvel cadastrado na avaliação de bens.

· Grau

14. Clicar o botão Novo para incluir outros garantias hipotecárias. Logo após, seguir o passo 13;

15. Clicar o botão Fechar para sair da janela.

· Registrando garantias de aval e fiança

· Registrando garantias evolutivas

· Registrando a categoria do produtor


Registrando a Categoria do Produtor

1. Na janela Cadastrar Beneficiário/Cliente, clicar o botão Categoria para abrir a janela Registrar Categoria do Beneficiário/Cliente;

2. Nessa janela, o sistema já traz a Fonte de Recursos de acordo com os dados informados na janela Registrar Itens de Inversão/Fontes de Recursos.

Caso o usuário queira que o sistema faça a classificação automáticamente é só clicar o botão Classificar. Nesse caso o sistema abrirá outra Janela, para que o usuário informe o dado abaixo, e em seguida fará a classificação.

· Receitas Extra-Rurais Anual

Receita composta por quaisquer rendimentos auferidos pelo produtor, não vinculados às atividades rurais, previstas para um período de 12 meses a partir da data da análise da proposta.

Caso o usuário queira fazer a classificação manualmente, então é só preencher os dados abaixo para cada fonte de recursos:

· Classificação Rural

Categoria do Produtor, conforme as normas do agente financeiro, quando se tratar de apoio creditício ao setor Rural.

· Classificação Industrial

Categoria do Produtor, conforme as normas do agente financeiro, quando se tratar de apoio creditício aos demais setorer: Industrial, Agro-industrial, comercial, de Turismo e de Prestação de Serviços;

3. Clicar o botão Atualizar para salvar as informações;

4. Clicar o botão Fechar para sair da janela.

O campo Forma trará a indicação 'Auto' quando a classificação for automática e 'Manual' quando a classificação for manual.

Quando se tratar de Beneficiário/Cliente que não seja o beneficiário principal do projeto, a classificação automática não será possivel.

Nota: E qualquer caso as normas do agente financeiro devem ser consultadas sobre a classificação da categoria do produtor. Mesmo quando o usuário optar pela classificação automática, esta classificação deve ser verificada e comparada com aquela obtida à luz das mormas vigentes.

· Registrando documentos do check-list


Registrando Documentos do Check-list

1. Na janela Registrar Dados Básicos do Projeto clicar o botão Check-List para acessar a janela Registrar Documentos do Check-List. A janela Registrar Dados Básicos do Projeto pode ser acessada através do menu Janela;

2. Na janela Registrar Documentos do Check-List, preencher os campos abaixo e, logo após, clicar o botão Buscar para o SEAP relacionar os documentos relativos ao grupo de documentos selecionados:

· Área

· Grupo

3. Clicar o botão Novo e, no campo Documentos da Área/Grupo, selecionar o documento desejado;

4. Para incluir outros documentos do mesmo grupo seguir o passo 3 e clicar o botão Atualizar para salvar as informações referentes ao grupo;

5. Para incluir outros documentos de outros grupos seguir os passos de 2 e 3;

6. Para incluir documentos não relacionados no check-list clicar o botão Documentos para abrir a janela Registrar Documentos Anexos;

7. Na janela Registrar Documentos Anexos clicar o botão Novo para abrir uma linha de preenchimento e preencher os campos abaixo:

· Anexo

· Quantidade

8. Para incluir outros documentos clicar seguir o passo 7 e, logo após, clicar o botão Atualizar para o SEAP salvar as informações e o botão Fechar para abandonar a janela;

9. De volta à janela Registrar Documentos do check-list clicar o botão Fechar para abandonar a janela.

· Registrando folha de rosto do projeto (opcional)

· Emitindo relatórios


Registrando Folha de Rosto do Projeto (Opcional)

1. Na janela Registrar Dados Básicos do Projeto clicar o botão Folha de Rosto para acessar a janela Folha de Rosto. A janela Registrar Dados Básicos do Projeto pode ser acessada através do menu Janela;

2. Na janela Folha de Rosto, definir a capa do projeto, com formatações de fonte como negrito sublinhado, tamanho, alinhamento ou cores na forma desejada;

3. Clicar o botão Atualizar para salvar as informações e o botão Fechar para abandonar a janela;

· Emitindo relatórios


Emitindo relatórios do Projeto Através do Gerenciador de Relatórios

Qualquer relatório pode ser emitido a qualquer instante. Caso não existam informações suficientes para sua emissão ocorrerá uma notificação de erro. Na cálculo de relatórios, o SEAP aplica algumas condições iniciais que precisam ser atendidas. Um exemplo são os relatórios do programa de inversões que exigem que todas os itens de inversão contenham valores unitários.

No caso de utilização do gerenciador de relatórios, o próprio SEAP realiza uma verificação prévia e disponibiliza somente aqueles que, com certeza, não emitirão mensagens de erro. A seqüência abaixo mostra como acessar o gerenciador de relatórios.

4. Clicar o menu Projeto, opção Gerar Relatórios, opção Gerenciador de Relatórios;

5. Na caixa Relatórios, desmarcar relatórios indesejados e clicar o botão Imprimir para iniciar processo de impressão;

6. Clicar o botão Fechar para abandonar a janela.

· Exportando projeto para disquete


Exportando Projeto para Disquete

1. Clicar o menu Projeto, opção Exportar Projeto;

2. Na janela Pesquisar Projeto, clicar sobre o nome do cliente cujo projeto será exportado;

3. Na janela Salvar como, selecionar na caixa Salvar em o diretório ou o disco onde será gravado o arquivo. Para salvar diretamente no disquete, selecionar A: ou B:;

4. Na caixa Nome do arquivo digitar o nome do arquivo que identificará o projeto e, logo após, clicar o botão Salvar para iniciar processo de exportação;

5. Caso o projeto tenha sido salvo no disco rígido, copiar o arquivo para um disquete ou transmitir via SCC para o Banco do Nordeste.


Recuperando um projeto

· Roteiro para recuperar um projeto

· Visão Geral de Elaboração de Projetos

· Exportar/ Importar Projeto

· Barra de Menus

· Barra de Ferramentas

· Inserindo a Logomarca do Usuário nos Relatórios


Roteiro para Recuperar um Projeto

DOCUMENTO Corrente / Original / Simulação

Previous Top Next

1. Clicar o ícone Básico ou o menu Projeto, opção Registrar Dados Básicos;

2. Clicar o botão Buscar e, na janela Pesquisa Projeto, selecionar com um clique duplo o projeto desejado;

3. Realizar as alterações desejadas ou imprimir os relatórios desejados.


Barra de Menus

O SEAP dispõe de três barras de menus para acesso a janelas e recursos do sistema. Cada uma dessas barras de menu está associada aos três módulos do aplicativo: avaliação de bens, elaboração de projetos e orçamentos-referência.

Barra de menus do módulo de avaliação

Avaliação Escritório Interessado Avaliador Serviços Janela Ajuda

Barra de menus do módulo de Projeto

Projeto Cliente Escritório Elaborador Serviços Janela Ajuda

Barra de menus do módulo de Orçamentos-referência

Orçam.Referência Janela Ajuda

Itens de Menu

· Menu da avaliação de bens

· Menu do Projeto

· Menu de Orçamentos-referência


Menu da Avaliação de Bens

AVALIAÇÃO DE BENS

Registrar dados básicos

Registrar pesquisa de imóveis

Registrar imóvel

Gerar relatórios

Gerenciador de Relatórios

Sumário

Folha de Rosto

Apresentação e objetivos

Avaliação de terrenos/terra nua

Avaliação de veículos/embarcações

Avaliação de instalações

Avaliação de móveis e utensílios

Avaliação de semoventes

Avaliação de cobertura do solo

Avaliação de construção civil e Obras Preliminares

Avaliação de máquinas e equipamentos

Avaliação de outras inversões

Resumo da avaliação

Pesquisa de imóveis

Croqui do imóvel

Exportar

Importar

INTERESSADO

Cadastrar

Gerar Relatório

ESCRITÓRIO

Cadastrar

Gerar Relatório

AVALIADOR

Cadastrar

Gerar Relatório

SERVIÇOS

Exportar objetos

Importar objetos

Calculadora

JANELA

AJUDA


Menu do Projeto

PROJETO

Registrar Dados Básicos

Registrar Programa de Inversões

Registrar Atividades

Registrar Capacidade de Pagamento

Dividendos/Provisão/Participação

Operações em ser

Operações em estudo

Registar Fonte de Recursos Próprios

Cadastrar beneficiário/cliente

Registrar modelo de inversão

Gerar Relatórios

Gerenciador de Relatórios

Sumário do Projeto

Folha de Rosto

Apresentação e objetivos

Identificação do Cliente

Aspectos Administrativos

Informações Preliminares

Administração e Controle do Capital Votante

Beneficiários de Associação/Cooperativa

Aspectos Mercadológicos

Estudo de mercado

Mercado e Comercialização da Produção

Aspectos Ambientais

Engenharia do Projeto

Fornecedores

Tamanho do Projeto

Engenharia do Projeto Rural

Informações Preliminares

Uso Atual e Projetado de Terras

Cronograma de Assistência Técnica

Atividades Agrícolas

Atividades Pecuárias

Estrutura Produtiva

Indicadores técnicos de rebanhos bovinos/caprinos

Rebanhos e Raças

Utilização do Suporte Forrageiro

Capacidade de Suporte e Custo de Manutenção de Pastagens

Reserva Estratégica de Alimentação

Engenharia do Projeto Industrial

Produção e Vendas

Informações Preliminares

Atividades e Produtos

Demonstrativos de Custos

Custos Fixos e Varíaveis

Custos por Atividades e Produtos

Custos por Rubrica Contábil

Mão de Obra

Programa de Inversões

Programa de Inversões/Esquema de financiamento

Usos e Fontes do Projeto

Gráfico de Usos e Fontes

Inversão por Beneficiário/ Cliente

Cronograma Analítico de aporte de recursos

Cronograma Sintético de aporte de recursos

Cronograma de execução físico-financeira

Relação de equipamentos a importar

Relação de equipamentos nacionais

Capacidade de Aporte de Recursos próprios

Entrada de dados para o SIAC-W

Garantias

Projeção de Resultados

Operações em Estudo

Operações em Ser

Capacidade de Pagamento

Necessidades de Capital de Giro

Fluxo de Caixa

Fluxo de Caixa Privado

Fluxo de Caixa Econômico

Anexos

Documentos anexados

Documentos não-anexados

Orçamentos

Bibliografia

Exportar

Importar

CLIENTE

Cadastrar

Cadastrar Demonstrativos Contábeis

Cadastrar Compras e Vendas

Gerar Relatórios

Clientes

Demonstrativos Contábeis

Análises Contábeis

Compras e Vendas

ESCRITÓRIO

Cadastrar

Gerar Relatório

ELABORADOR

Cadastrar

Gerar Relatório

SERVIÇOS

Exportar objetos

Importar objetos

Gerar LRP

Comparação de orçamentos

Calculadora

Cópia do Banco de Dados

Restauração do Banco de Dados

Converter Completo/SImplificado

Converter Projeto versão 1

Cálculo Inversão

Ativar

Desativar

JANELA

AJUDA

Menu de Orçamentos-referência

ORÇAMENTOS-REFERÊNCIA

Registrar Orçamentos-referência


Menu de Orçamentos-referência

ORÇAMENTOS-REFERÊNCIA

Registrar Orçamentos-referência

Registrar Subgrupo de Orçamentos

Registrar subgrupo de insumos

Registrar Itens de Orçamento

Gerar Relatório

Exportar

Importar

JANELA

AJUDA


Barra de Ferramentas

Barra de ferramentas do módulo Avaliação de bens

Barra de ferramentas do módulo Elaboração de Projetos

Barra de ferramentas do módulo Orçamentos

Introdução

Barra de ferramentas contém botões que o usuário pode utilizar para abrir janelas, para mudar de subsistema (avaliação/projeto/orçamentos-referência) ou para executar comandos, como ajuda e sair. A barra de ferramentas são projetadas para tornar o uso do sistema mais simples e rápido.

Na barra de ferramenta da aplicação você pode mudar de subsistema (avaliação/projeto/ orçamentos-referência), solicitar ajuda ou sair do sistema.

Na barra de ferramenta de subsistema você pode realizar atalhos aos menus do subsistema ativo.

Modificando o tipo da Barra de Ferramentas

Você pode modificar o tipo da barra de ferramenta, que pode assumir um tipo fixo ou flutuante. Para tornar a barra de ferramenta flutuante, clique sobre a barra com o botão direito do mouse e selecione a opção Flutuando do menu suspenso.

A seleção das opções Esquerda, Topo, Direita ou Baixo para tornar a barra de ferramenta fixa, na posição selecionada. O padrão traz a barra de ferramenta da aplicação posicionada à esquerda e a barra de ferramenta de módulo posicionada ao topo.

Modificando o tamanho da Barra de Ferramentas flutuante

Você pode alterar a altura e largura da barra flutuante. Pressione o botão do mouse, sem soltá-lo, na borda superior ou inferior para alterar a altura. Pressione o botão do mouse, sem soltá-lo na borda esquerda ou direita para alterar a largura. Depois arraste o mouse até a posição desejada.

Modificando o tamanho dos Ícones

Para ganhar espaço para posicionamento das janelas, os botões da barra de ferramentas podem assumir um tamanho menor. Nessa situação, a descrição do botão surgirá com o posicionamento do mouse sobre o botão. Para executar esse recurso, clique a barra de ferramenta com o botão direito do mouse e selecione a opção Mostra Texto.


Menu Janela

Acessa as janelas abertas. Não é possível abrir mais de um projeto/avaliação/ orçamentos-referência simultaneamente. Diversas janelas do mesmo projeto/avaliação/ orçamentos-referência podem ser abertas.

O fechamento da janela de dados básicos determina o fechamento de todas as janelas abertas. Antes do fechamento o sistema verifica dados ainda não gravados e solicita confirmação.


Configurando Impressão

Todos os relatórios apresentam o botão Imprimir que, uma vez clicado, aciona a janela abaixo. Os relatórios podem ser impressos por páginas específicas, na quantidade de cópias desejada.

A seleção do botão Impressora carrega a janela de configuração da impressora indicada como padrão na configuração do Windows. O programa de configuração de impressora depende de cada fabricante.

· Imprimindo Documentos


Imprimindo Documentos

Os relatórios de avaliação de bens e de projeto são emitidos um a um. O usuário deverá selecionar o relatório através do menu e executar o comando de impressão.

O recurso de Gerenciador de Relatório é de grande utilidade, pois permite a emissão de todos os relatórios, identificando aqueles cujas fontes de informações foram preenchidas. Além disso, relaciona todos os relatórios listados, tornando possível a criação de um laudo de avaliação ou dossiê de projeto com capa e sumário, pronto para encadernamento.

Os relatórios trazem, como padrão, a orientação (retrato e paisagem) para impressão de acordo com suas características.


Exportar/Importar Avaliação de bens

As avaliações de bens realizadas nos escritórios de projetos podem ser remetidas para o Banco do Nordeste via disquete ou SCC. Para isso, o sistema dispõe de comando para realizar a exportação dos dados.

Além disso, as informações de avaliação de bens definidas em um escritório de projeto que não utiliza ambiente de rede poderão transitar entre as máquinas dos seus usuários, utilizando o mesmo processo.

Os arquivos gerados a partir da Exportação / Importação do SEAP possuem extensão própria do sistema. O SEAP já compacta automaticamente os arquivos, assim o tamanho final desses arquivos será o menor possível, considerando os compactadores mais facilmente encontrados no mercado. Uma cópia de cada arquivo gerado, além de ser copiada no diretório selecionado, é também armazenada em um diretório de backup do sistema. O diretório de backup para a exportação é c:\sistemas\s033\versao2\exporta" e o diretório de backup da importação é c:\sistemas\s033\versao2\importa .

Veja as extensões utilizadas pelo sistema:

- .SPC => Para projetos gerados no módulo SEAP - Completo

- .SPS => Para Projetos gerados no módulo SEAP - Simplificado

- .SPA => Para Avaliações

- .OCM => Para Orçamentos

Não é necessário exportar avaliação de bens que estejam vinculadas a projetos. Durante o processo de exportação do projeto, o SEAP inclui as avaliações vinculadas.

A mesma lógica se aplica à importação, não sendo necessário importar avaliações que estavam vinculadas a projetos. Durante o processo de importação do projeto, o SEAP também inclui as avaliações vinculadas.

Para exportar avaliação de bens:

1 - Clicar o menu Avaliação;

2 - selecionar a opção Exportar Avaliação;

3 - na janela Pesquisa avaliação de bens selecionar a avaliação com clique duplo sobre o nome do interessado;

4 - na janela Salvar como, selecionar na caixa Salvar em o diretório ou o disco onde será gravado o arquivo. Recomenda-se não utilizar a pasta c:\sistemas\s033\versao2\exporta, pois é de uso do SEAP;

5 - na caixa Nome do arquivo digitar o nome do arquivo que identificará a avaliação de bens;

6 - clicar Salvar;

7 - copiar o arquivo para um disquete ou transmitir via SCC para o Banco do Nordeste.

Para importar avaliação de bens:

Opção 1:

1 - Um clique duplo diretamente no arquivo vai abrir o SEAP no módulo apropriado e abrir a janela de importação com a avaliação já selecionado.

Opção 2:

1 - Clicar o menu Avaliação;

2 - selecionar a opção Importar Avaliação;

3 - na janela Selecionar arquivo selecionar a avaliação a ser importada, indicando o caminho na caixa Examinar e o nome do arquivo na caixa Nome do arquivo. Nesta janela pode ser feita a opção de selecionar arquivos com extensão ".MDB", ou arquivos com a extensão ".SPA" ;

4 - clicar Abrir;


Exportar/ Importar Projeto

Os projetos elaborados nos escritórios de projetos podem ser remetidos para o Banco do Nordeste via disquete ou SCC. Para isso, o sistema dispõe de comando para realizar a exportação dos dados.

Além disso, as informações de projetos definidas em um escritório de projeto que não utiliza ambiente de rede poderão transitar entre as máquinas dos seus usuários, utilizando o mesmo processo.

Os arquivos gerados a partir da Exportação / Importação do SEAP possuem extensão própria do sistema. O SEAP já compacta automaticamente os arquivos, assim o tamanho final desses arquivos será o menor possível, considerando os compactadores mais facilmente encontrados no mercado. Uma cópia de cada arquivo gerado, além de ser copiada no diretório selecionado, é também armazenada em um diretório de backup do sistema. O diretório de backup para a exportação é c:\sistemas\s033\versao2\exporta e o diretório de backup da importação é c:\sistemas\s033\versao2\importa.

Veja as extensões utilizadas pelo sistema:

- .SPC => Para projetos gerados no módulo SEAP - Completo

- .SPS => Para Projetos gerados no módulo SEAP - Simplificado

- .SPA => Para Avaliações

- .OCM => Para Orçamentos

Durante o processo de exportação do projeto, o SEAP inclui as avaliações vinculadas.

Durante o processo de importação do projeto, o SEAP também inclui as avaliações vinculadas.

Para exportar projeto:

1 - Clicar o menu Projeto;

2 - selecionar a opção Exportar Projeto;

3 - na janela Pesquisa projeto selecionar o projeto com clique duplo sobre o nome do cliente;

4 - na janela Salvar como, selecionar na caixa Salvar em o diretório ou o disco onde será gravado o arquivo. Recomenda-se não utilizar a pasta c:\sistemas\s033\versao2\exporta, pois é de uso do SEAP;

5 - na caixa Nome do arquivo digitar o nome do arquivo que identificará o projeto;

6 - clicar Salvar;

7 - copiar o arquivo para um disquete ou transmitir via SCC para o Banco do Nordeste.

Para importar Projeto:

Opção 1:

1 - Um clique duplo diretamente no arquivo vai abrir o SEAP no módulo apropriado e abrir a janela de importação com o projeto já selecionado.

Opção 2:

1 - Clicar o menu Projeto;

2 - selecionar a opção Importar Projeto;

3 - na janela Selecionar arquivo selecionar o projeto a ser importado, indicando o caminho na caixa Examinar e o nome do arquivo na caixa Nome do arquivo. Nesta janela pode ser feita a opção de selecionar arquivos com extensão ".MDB", ou arquivos com a extensão própria do SEAP a depender do módulo em que o projeto se encontra (".SPC" para projetos completos e ".SPS" para projetos simplificados);

4 - clicar Abrir;


Exportar/Importar Orçamentos-referência

Os orçamentos-referência elaborados pelo Banco do Nordeste serão remetidos para atualização do banco de dados dos usuários via disquete ou SCC. Para isso, o sistema dispõe de comando para realizar a exportação dos dados.

Os arquivos gerados a partir da Exportação / Importação do SEAP possuem extensão própria do sistema. O SEAP já compacta automaticamente os arquivos, assim o tamanho final desses arquivos será o menor possível, considerando os compactadores mais facilmente encontrados no mercado. Uma cópia de cada arquivo gerado, além de ser copiada no diretório selecionado, é também armazenada em um diretório de backup do sistema. O diretório de backup para a exportação é c:\sistemas\s033\versao2\exporta e o diretório de backup da importação é c:\sistemas\s033\versao2\importa .

Veja as extensões utilizadas pelo sistema:

- .SPC => Para projetos gerados no módulo SEAP - Completo

- .SPS => Para Projetos gerados no módulo SEAP - Simplificado

- .SPA => Para Avaliações

- .OCM => Para Orçamentos

Para exportar orçamento:

1 - Clicar o Menu Orçam.Referência;

2 - selecionar a opção Exportar;

3 - na janela Seleção de Orçamentos-Referência, clicar em Buscar, seleciona o(s) orçamentos(s) e clicar no botão Avançar;

4 - na janela Salvar como, selecionar na caixa Salvar em o diretório ou o disco onde será gravado o arquivo. Recomenda-se não utilizar a pasta c:\sistemas\s033\versao2\exporta, pois é de uso do SEAP;

5 - na caixa Nome do arquivo digitar o nome do arquivo que identificará o(s) orçamento(s);

6 - clicar Salvar

Para importar orçamento:

1 - Clicar o Menu Orçam.Referência;

2 - selecionar a opção Importar;

3 - na janela Selecionar arquivo selecionar o arquivo que contém o(s) orçamentos a ser importado, indicando o caminho na caixa Examinar e o nome do arquivo na caixa Nome do arquivo;

5 - clicar Abrir;


Indou2f3

Exportar, Importar e Atualizar Objeto

Na estrutura do SEAP estão definidos objetos de outros sistemas, tornando possível a troca dinâmica de dados entre os ambientes da Área de Desenvolvimento e outros órgãos do Banco do Nordeste.

Quando ocorrer mudanças nos objetos de algum desses sistemas, o Banco do Nordeste deverá distribuir entre os escritórios de projetos, agências e Centrais de Análise os novos dados.

Para exportar objetos:

Este comando deverá ser utilizado, de forma exclusiva, pelas equipes de manutenção do sistema.

Para importar objetos:

1 - Clicar o menu Projeto;

2 - selecionar a opção Importar Objeto;

3 - na janela Identificação do arquivo do cliente selecionar o objeto a ser importado, indicando o caminho na caixa Pastas e o nome do arquivo na caixa Nome do arquivo;

4 - clicar OK.


Inserindo a Logomarca do Usuário nos Relatórios

O usuário poderá inserir sua própria logomarca nos relatórios. Para isso, basta editar a logomarca, utilizando as mesmas propriedades do arquivo MARCAEMP.BMP instalado no diretório do sistema.

Deve ser aplicado o mesmo tamanho ( 130 x 50 pixels), mesma paleta de cores (16 cores) e mesmo formato (BMP).

O novo arquivo MARCAEMP.BMP deve ser gravado no mesmo diretório.


Como Obter Ajuda do Sistema

O SEAP está preparado para oferecer ajuda fácil e rápida através de múltiplos caminhos. Com a opção Ajuda na barra de menus é possível se obter ajuda de contexto acessando a opção conteúdo..., ou através de palavras-chave, acessando a opção localizar...

Também é possível acessar a Ajuda de contexto com o botão Ajuda localizado do lado direito da tela ou na parte inferior direita das janelas de entrada de dados.

Por exemplo:

Para saber o significado de cada campo da janela Dados Básicos do Projeto:

1. clicar o menu Ajuda opção conteúdo na barra de menu ou apertar o botão Ajuda na barra de ferramentas.

A Ajuda através de palavra-chave funciona da seguinte forma:

1. Clicar o menu Ajuda, opção localizar;

2. na janela de ajuda escolher índice e em seguida digitar a palavra-chave.

Uma relação de itens aparece na parte inferior da janela para escolha do item de interesse. Em seguida clicar o botão exibir na parte inferior da tela.

· Como Obter suporte ao Produto


Como Obter Suporte ao Produto

No caso de dúvidas ou sugestões ligar para o telefone abaixo:

BANCO DO NORDESTE DO BRASIL S.A.

AMBIENTE DE MONITORAÇÃO E CONTROLE

CÉLULA DE GESTÃO DE PROJETOS

FORTALEZA(CE)

TELs.: 0-XX-85-299-3121


Registrar Dados Básicos da Avaliação de Bens

Previous Top Next

Nova Avaliação:

Para registrar uma nova avaliação, o usuário deve clicar o botão Básicos ou clicar o menu Avaliação, opção Registrar Dados Básicos. Preencher os campos da janela com todos os dados solicitados, conforme orientação abaixo e, ao final, clicar o botão Incluir.

Avaliação existente:

Clicar o botão Buscar para selecionar a avaliação desejada. Realizar as alterações e clicar em Atualizar.

Exclusão de avaliação

No caso de exclusão, deve-se Buscar a avaliação e clicar o botão Excluir . Nesse momento todos os imóveis, componentes de imóvel e pesquisa de imóveis relativas à avaliação serão automaticamente eliminadas.

Campos para atualizar em Dados Básicos da Avaliação de Bens

Folha de Rosto


Campos para Atualizar em Dados Básicos da Avaliação de Bens

· Interessado

Pessoa física ou jurídica que encomendou o trabalho avaliatório. Ao clicar neste campo, aparecerá a lista de interessados cadastrados, para escolha de um deles.

· Avaliador

Nome completo do avaliador responsável pelo trabalho da avaliação. Ao clicar neste campo, aparecerá a lista de avaliadores cadastrados, para escolha de um deles.

· Agência

Agência do Banco do Nordeste onde será entregue a avaliação de bens ou o projeto.

· Precisão

Nível de rigor da avaliação, segundo as normas da ABNT (NBR 8977 e NBR 5676, por exemplo), que está condicionado à quantidade, à confiabilidade e ao tratamento dos elementos pesquisados, ordenados em três níveis de rigor: Expedito, Normal ou Rigoroso.

· Data da visita

Data em que foi realizada a visita ao imóvel de localização dos bens avaliados.

· Data-base

Data relativa à posição dos valores dos bens avaliados.

· Objetivo da avaliação

Informar as razões pelas quais está sendo realizado o trabalho de avaliação, a finalidade da avaliação.

· Pressupostos da avaliação

Condições definidas previamente e observadas na avaliação, relacionadas com os seguintes pontos, segundo as normas da ABNT:

a) caracterização do objetivo da avaliação, para permitir ao avaliador estabelecer o grau de detalhamento das atividades básicas, o nível de precisão compatível com a finalidade da avaliação e as demais circunstâncias que podem influir no valor de cada item avaliando;

b) individualização do objeto da avaliação, obtida através de seu cadastro, compreendendo plantas, memoriais descritivos e documentação fotográfica, em grau de detalhamento compatível com o nível de precisão exigido pela finalidade da avaliação, englobando a totalidade do item avaliando - terreno, edificações, construções, máquinas, equipamentos e outros bens - e propiciando a coleta de todos os elementos que influem na fixação de seu valor respectivo;

c) informações complementares: sempre que necessário ao desenvolvimento do trabalho avaliatório, devem ser também conhecidos os elementos relativos ao estado de cada item avaliando, objetivando a consideração dos fatores valorizantes ou desvalorizantes dele decorrentes.

· Comentários sobre avaliação

Informações adicionais julgados importantes sobre a avaliação. No caso de o interessado ser cooperativa/associação e o projeto contemplar vários beneficiários, informar o nome do beneficiário a que se refere a presente avaliação.


Folha de Rosto

Os recursos de formatação presentes na janela permitem a definição de uma capa ou folha de rosto para o laudo de avaliação/projeto.

Para editar a folha de rosto utilize os elementos de edição de texto, como negrito, fonte, tamanho da fonte, cores e alinhamento.

Após a edição, clicar o botão Atualizar para salvar as informações.


Registrar Pesquisa de Imóveis

Trata-se de informações sobre as características e valor de outro imóvel, utilizadas como subsídio, mediante comparação, para encontrar o preço de mercado do bem avaliado, conforme a natureza da avaliação, o nível de precisão desejado e a disponibilidade de elementos.

· Identificação

Nome ou outra caracterização do imóvel pesquisado.

· Data

Data da coleta dos dados (pesquisa).

· Município

Município onde se localiza o imóvel pesquisado.

· Área do terreno

Área total do terreno. No caso de apartamentos, salas e/ou pontos comerciais, deverá ser fornecida a área comum+área privativa da unidade autônoma.

· Unidade

Unidade de medida da área do terreno.

· Área construída

Área total da construção em m2. Em caso de apartamentos, salas e/ou pontos comerciais, deve ser indicada a área privativa.

· Valor

Valor de referência do negócio (negócio efetivamente realizado ou oferta).

· Negociação

Indicar se trata de oferta ou transação

· Contato

Nome de pessoa para contato sobre o imóvel pesquisado.

· Fone

Número do telefone para contato.

· Comentários

Informações adicionais julgadas necessárias, sobre a pesquisa ou sobre o imóvel pesquisado.

· Memória de cálculos

Cálculos utilizados sobretudo para encontrar o valor do bem, levando em conta o preço por m2 do terreno e da benfeitoria, áreas, etc.


Registrar Imóvel

Campos para atualizar em Registrar Imóvel

Componentes

Pesquisa

Croqui

Nesta janela são fornecidas informações detalhando a identificação e características nominais do imóvel, dados do proprietário, a localização e características da região e do terreno.


Campos para atualizar em Registrar Imóvel

IDENTIFICAÇÃO

· Denominação

Nome do imóvel. Por exemplo: Fazenda Cirandinha

· Cartório

Cartório onde está registrado o imóvel.

· Registro

Número do registro do imóvel.

· Livro

Livro onde consta o registro do imóvel.

· Folhas

Folha do livro onde consta o registro do imóvel.

· Data do registro

Data do registro do imóvel.

PROPRIETÁRIO

· CPF/CGC

Fornecer o CPF do proprietário no caso de pessoa física ou o CGC, quando pessoa jurídica.

· Nome

Nome do proprietário do imóvel.

· Município

Município de domicílio do proprietário.

LOCALIZAÇÃO/CARACTERÍSTICAS

· Logradouro

Rua, avenida, praça, travessa, via, etc. onde se situa o Imóvel. No caso de imóvel rural, indicar distrito ou outro ponto de referência que possa facilitar a identificação da região de localização do imóvel.

· Número

Número, na rua, avenida, etc. onde se localiza o imóvel. Deixar em branco em caso de imóvel rural.

· Complemento

Informação complementar do número (bloco, apt., sala, etc.). No caso de imóvel rural, esse dado deve ser omitido.

· Bairro

Nome do bairro onde se localiza o imóvel.

· Município

Município onde se situa o imóvel.

· CEP

Código de endereçamento postal relativo ao endereço do imóvel.

· Zona

Característica ocupacional da região onde se situa o imóvel.

· Acesso

Tipo de pavimentação da via de acesso ao imóvel. Escolher uma das opções.

· Infra-estrutura da região

Benefícios públicos e/ou privados de que a região é dotada. Escolher a opção que mais se ajustar ao imóvel.

· Itinerário

Orientação para efeito de acesso ao imóvel, indicando estradas, povoados, pontos de referência, etc. de sorte que se possa chegar ao imóvel sem dificuldade. Essa informação é imprescindível no caso de imóvel rural.

· Comentários sobre a região

Dados adicionais, que podem ser fornecidos sobre a região de localização do imóvel, tais como:

a) caracterização física da região, incluindo: topografia, superfície e vegetação, natureza do subsolo, ocupação predominante, meio ambiente e outros fatores de importância;

b) os melhoramentos públicos existentes na região, tais como vias de acesso principais e secundárias, existência de energia elétrica (principalmente força), de água potável, de esgotos sanitários, telefone, gás e de águas pluviais, iluminação pública, sistema viário e outros;

c) os serviços comunitários da região, tais como transporte coletivo, rede bancária, proximidade de núcleos residenciais, compatíveis com a natureza da mão-de-obra necessária, segurança, saúde, lazer, ensino, cultura e outros;

d) o potencial de utilização da região definido por planos diretores e pela legislação específica do parcelamento do solo, assim como pelas restrições físicas, legais e sócio-econômicas de uso, pela estruturação do sistema viário e outros;

TERRENO/TERRA NUA

· Confrontações do imóvel

Limites do imóvel em relação aos pontos cardeais (Norte, Sul, Leste e Oeste, por exemplo).

· Textura

Característica granulométrica predominante do solo do terreno.

· Formato

Formato geométrico do terreno. Escolher a opção que se aplique ao caso.

· Topografia

Características topográficas (relevos) predominantes do terreno.

· Área real

Área do terreno, que existe de fato, independentemente de informações contidas no título de domínio.

· Área legal

Área indicada no título de domínio, registrado em cartório (área de direito).

· Unidade

Unidade de medida das áreas.

· Valor da terra nua

Valor final encontrado para o terreno ou terra nua, após processar todas as informações colhidas na vistoria ao imóvel e/ou mediante pesquisas de imóvel realizadas.

· Imposto %

Percentual a ser aplicado sobre o valor da terra nua, relativo ao imposto da terra (IPTU ou outros). Este cálculo será realizado no projeto vinculado à avaliação de bens. No caso de imóvel rural, verificar a legislação sobre a metodologia de cálculo do ITR .

COMENTÁRIOS ADICIONAIS

· Valores dos componentes afetam cálculos do projeto

Os valores dos componentes dos imóveis afetam os valores do projeto, especificamente os valores de manutenção, seguros e depreciação. Entretanto, pode haver casos em que a avaliação de bens não deve afetar os cálculos do projeto, como por exemplo, avaliações de imóveis que não estão vinculados ao projeto.

Nesse campo, o usuário deve responder sim ou não caso a avaliação de bens esteja vinculada a um projeto e se os seus valores devem ser considerados para efeitos de projeção de valores.

· Solo

Informações adicionais julgadas necessárias sobre o solo do terreno, incluindo topografia, fertilidade, vocação, etc, se for o caso.

· Suficiência de aguadas / Potencial para irrigação

Caracterização dos recursos hídricos existentes, indicando tipo, capacidade e sua suficiência para anos normais e de seca.Comentários gerais sobre as condições de utilização dos métodos de irrigação, indicando se for o caso, o método mais adequado em função das características do solo, qualidade e disponibilidade de água e cultura a ser explorada.

· Eletrificação

Discriminação das fontes de energia elétrica existentes, redes de alta e baixa tensão da propriedade e, em caso de existir subestação, a potência em kva da mesma.

· Resistência a seca

Comentar sobre o grau de vulnerabilidade do empreendimento às secas e indicar os recursos de que poderá valer-se na eventualidade de uma estiagem prolongada, tendo em vista, principalmente, salvaguardar rebanhos.

· Memória de cálculos

Tratamento matemático dos dados considerados para conhecer o valor final atribuído ao terreno/terra nua, de acordo com a metodologia aplicada e as instruções contidas nas normas da ABNT (NBR).

· Outros Comentários

Quaisquer comentários adicionais julgados importantes sobre o imóvel avaliado.


Metodologia de cálculo do ITR

METODOLOGIA DE CÁLCULO DO ITR

Imposto Sobre a Propriedade Territorial Rural – ITR

A Lei nº 9.393, de 19 de dezembro de 1996, introduziu grandes inovações na legislação do ITR para serem aplicadas a partir do exercício de 1997. Dentre as mudanças mais significativas, destacam-se :

a) A apuração e o pagamento do ITR passam a ser efetuados pelo contribuintes, independentemente de prévio procedimento da Secretaria da Receita Federal, sujeitando-se à homologação posterior.

b) A alíquota do imposto será obtida em tabela única (vide tabela adiante).

c) Se o imóvel estiver sujeito à apuração do ITR, o valor mínimo do imposto a ser pago é de R$ 10,00 (dez reais).

d) O valor da terra nua declarado servirá de base para : depósito judicial na hipótese de desapropriação do imóvel para fins de reforma agrária; penhora ou arresto, na lavratura do termo ou auto de penhora, na hipótese de execução de dívida ativa; e apuração de ganho de capital, nos termos da legislação do imposto de renda.

e) O domicílio tributário do contribuinte é o município de localização do imóvel rural.

Apesar das modificações descritas acima, há alguns casos especiais no cálculo do ITR. Assim, estão dispensados da apuração do imposto os imóveis que atendam às condições de imunidade e isenção a seguir descritas :

São imunes do ITR

i) A pequena gleba, quando o proprietário a explore só ou com sua família e não possua outro imóvel rural ou urbano. É considerada pequena gleba o imóvel rural com área igual ou inferior a : 100 hectares, se localizado em município compreendido na Amazônia Ocidental ou no Pantanal Mato-grossense e Sul-mato-grossense; 50 hectares, se localizado em município compreendido no Polígono das Secas ou na Amazônia Oriental; e 30 hectares, se localizado em qualquer outro município.

ii) Os imóveis pertencentes a : União, Estados e Municípios, inclusive suas autarquias e fundações.

iii) Instituições de educação e assistência social, sem fins lucrativos, desde que atendidos os requisitos do § 3º do art. 2º da IN SRF nº 43, de 1997 (CTN - Lei nº 5.172/66, art. 14).

São isentos do ITR

i) O imóvel rural compreendido em programa oficial de reforma agrária, caracterizado pelas autoridades competentes como assentamento, que, cumulativamente, atenda aos seguintes requisitos : seja explorado por associação ou cooperativa de produção; a fração ideal por família assentada não ultrapasse os limites estabelecidos para as pequenas glebas; e o assentado não possua outro imóvel rural ou urbano.

ii) O conjunto de imóveis rurais, cujo somatório das áreas não ultrapasse os limites estabelecidos para pequena glebas e desde que, cumulativamente, o proprietário : o explore só ou com sua família, admitida ajuda eventual de terceiros; e não possua imóvel urbano.

Para demonstrar a nova metodologia de cálculo do ITR, tem-se que abordar preliminarmente alguns conceitos expostos no manual de preenchimento do ITR – 1997, do Ministério da Fazenda:

Terra Nua Tributável - para calcular o valor da terra nua tributável, divide-se a área tributável, que é a área total do imóvel diminuída da área de preservação permanente e da área de utilização limitada, pela área total do imóvel ( utilizando o mínimo de quatro casas decimais) e multiplica-se este resultado pelo valor da terra nua.

Área de Preservação Permanente – São áreas de preservação permanente as ocupadas por florestas e demais formas de vegetação natural, sem destinação comercial, que visam a proteção aos cursos d'água, lagoas, nascentes, topos de morros, restingas e encostas. Também são consideradas de preservação permanente as áreas declaradas por ato do Poder Público, destinada a atenuar a erosão de terras, fixar dunas, formar faixas de proteção ao longo de rodovias e ferrovias, auxílio à defesa nacional, proteção de sítios de excepcional beleza, de valor científico ou histórico, asilos de fauna e flora, de proteção à vida e manutenção das populações silvícolas e para assegurar o bem-estar público.

Área de utilização limitada – São áreas de utilização limitada :

· as áreas de Reserva Particular do Patrimônio Natural, destinadas à proteção de ecossistemas, de domínio privado, declaradas pelo Instituto Brasileiro do Meio Ambiente e dos Recursos Naturais Renováveis – IBAMA, mediante requerimento do proprietário;

· as áreas imprestáveis para atividade produtiva, declaradas de interesse ecológico, mediante ato do órgão competente federal ou estadual;

· as áreas de reserva legal, onde não é permitido o corte raso da cobertura florestal ou arbórea para fins de conversão a usos agrícolas ou pecuários mas onde são permitidos outros usos sustentados que não comprometam a integridade dos ecossistemas que as formam.

Tabela - Alíquotas de Incidência do ITR

ÁREA TOTAL DO IMÓVEL ( EM HECTARES) GRAU DE UTILIZAÇÃO – GU ( EM %)
MAIOR QUE 80 MAIOR QUE 65 ATÉ 80 MAIOR QUE 50 ATÉ 65 MAIOR QUE 30 ATÉ 50 ATÉ 30
Até 50 ,03 ,20 ,40 ,70 ,00
Maior que 50 até 200 ,07 ,40 ,80 ,40 ,00
Maior que 200 até 500 ,10 ,60 ,30 ,30 ,30
Maior que 500 até 1.000 ,15 ,85 ,90 ,30 ,70
Maior que 1.000 até 5.000 ,30 ,60 ,40 ,00 ,60
Acima de 5.000 ,45 ,00 ,40 ,00 ,00

FONTE : MANUAL DE PREENCHIMENTO DO ITR – SECRETARIA DA RECEITA FEDERAL – 1997


Componentes do Imóvel

Coberturas do Solo

Construções Civis (Avaliação)

Instalações, Móveis e Utensílios, Veículos e Embarcações

Máquinas e Equipamentos Nacionais ou Estrangeiros (Avaliação)

Semoventes

Previous Top Next

Trata-se de informações sobre os tipos de bens existentes no imóvel, os quais também serão objeto de avaliação, tais como Cobertura do Solo, Construções Civis, etc.

Para inserir componentes do imóvel:

A partir da janela Registrar Imóvel

1. Clicar o botão NOVO (parte inferior da janela);

2. Selecionar o componente;

3. Clicar o botão COMPONENTE;

4. Digitar as informações e clicar o botão INCLUIR;

5. Fechar a janela relativa ao componente;

6. Repetir os passos anteriores para inserir novos componentes.


Coberturas do Solo (Avaliação)

· Exploração do solo

Para efeito de avaliação, deve-se especificar as terras e coberturas agrupadas sob os seguintes títulos: Exploração Agrícola; Exploração Pecuária; Preparadas para Cultivo; Ocupadas com benfeitorias e aguadas, Reserva Florestal, Terras Inaproveitáveis, Solo preparado para cultivo e Outras explorações.

· Removibilidade do bem

Facilidade de remoção do bem do local de sua manutenção. O conceito constitui-se um dos parâmetros considerados para identificação da qualidade das garantias, servindo de base, inclusive, para definir a relação Garantia Real/Crédito a ser concedido (%).

Para efeito de escolha do conceito, deve ser levada em conta a seguinte orientação:

a) Baixa Removibilidade - No caso de bens sem possibilidade de remoção do local de sua manutenção, tais como terrenos, construções civis, instalações, culturas permanentes, etc.

b) Média Removibilidade - No caso de bens de difícil remoção do local de sua manutenção, tais como conjuntos industriais, pivôs centrais, culturas forrageiras e máquinas e equipamentos fixos de uma maneira geral.

c) Alta Removibilidade - Em se tratando de bens de fácil remoção do local de sua manutenção, tais como animais, produtos agropecuários, máquinas, equipamentos e implementos isolados e não fixos, tratores, veículos, aeronaves, embarcações, etc.

· Produto rural

Indicar que produto rural está sendo explorado na área, escolhendo uma das opções, que se encontram listadas considerando os seguintes grupos: Forrageiras, Frutíferas, Granífera, Industriais, Olerícolas, Sementes e Outras Culturas.

· Fonte de água

Indicar que tipo de fonte fornece a água necessária à exploração sob avaliação.

· Capacidade/Vazão

Capacidade de armazenamento dos reservatórios d'água existentes em m3, ou vazão da fonte de água em m3/s.

· Compõe imóvel

O valor do imóvel é composto do valor da terra nua + valor de objetos que estão dentro do imóvel. Entretanto, nem tudo que está dentro do imóvel terá seu valor adicionado ao valor do imóvel. Por exemplo: o valor de uma construção civil normalmente aumenta o valor do imóvel e isso é lógico, pois se alguém constrói uma casa num terreno vazio, então o imóvel é valorizado pela construção. O mesmo não se pode dizer quando se fala de um semovente ou de um automóvel. Deve-se considerar que, no caso da construção civil, COMPÕE IMÓVEL = SIM e, no caso de um semovente ou um automóvel, COMPÕE IMÓVEL = NÃO.

O preenchimento desse campo depende também do ponto de vista normativo, no que se refere ao que pode ser considerado como garantia. Se o objeto normalmente aumentaria o valor do imóvel, mas não pode ser considerado como garantia, então COMPÕE IMÓVEL = NÃO. Um exemplo disso são os equipamentos de eletrificação rural. O valor desses equipamentos normalmente aumentaria o valor do imóvel, mas o fato de que, normativamente, esse valor não pode ser considerado como garantia, então deve-se preencher o campo com NÃO. A relação de componentes que compõem ou não o imóvel pode ser encontrado nos normativos do Banco do Nordeste.

No momento em que o imóvel avaliado é definido como uma garantia hipotecária, então o SEAP vai considerar o valor do imóvel como o valor da terra nua + o valor dos componentes cuja resposta para COMPÕE IMÓVEL = SIM.

· Irrigação

Indicar que método de irrigação é utilizado na exploração, se for o caso.

· Idade da cultura

Tempo (meses ou anos), desde o plantio até a data da avaliação.

· Área (ha)

Indicar a área, em hectares, da cobertura sob avaliação.

· Valor por hectare

Valor final atribuído à cobertura do solo avaliada, por hectare. Em alguns casos, esse valor será nulo para a cobertura (Exemplo: Ocupadas com benfeitorias e aguadas, Terras Inaproveitáveis, Culturas Temporárias).

· Memória de cálculos

Métodos utilizados e tratamento matemático dos dados disponíveis, com o objetivo de chegar ao valor final do bem.

· Comentários

Complementar a caracterização da cobertura do solo nos pontos não suficientemente esclarecidos através das informações anteriores.


Construções Civis/Obras Preliminares - Avaliação

Manutenção/Seguro

Previous Top Next

· Descrição

Identificação da benfeitoria (Exemplo: Galpão industrial, Casa para colono, Prédio administrativo, Apartamento, Casa residencial, Casa sede, Cerca de arame com 8 fios, Estábulo, Açude com capacidade para 300.000 m3, etc.)

· Área construída

Área total de construção e em caso de apartamentos, salas e/ou pontos comerciais (área privativa).

· Unidade

Unidade de medida a que se refere a Área construída.

· Estrutura

Tipo predominante de estrutura utilizada na construção. No caso de um tipo não relacionado na caixa de lista, descrever sucintamente no campo.

· Compõe imóvel

O valor do imóvel é composto do valor da terra nua + valor de objetos que estão dentro do imóvel. Entretanto, nem tudo que está dentro do imóvel terá seu valor adicionado ao valor do imóvel. Por exemplo: o valor de uma construção civil normalmente aumenta o valor do imóvel e isso é lógico, pois se alguém constrói uma casa num terreno vazio, então o imóvel é valorizado pela construção. O mesmo não se pode dizer quando se fala de um semovente ou de um automóvel. Portanto, deve-se considerar que, no caso da construção civil, COMPÕE IMÓVEL = SIM e, no caso de um semovente ou um automóvel, COMPÕE IMÓVEL = NÃO. O preenchimento desse campo depende também do ponto de vista normativo, no que se refere ao que pode ser considerado como garantia. Se o objeto normalmente aumentaria o valor do imóvel, mas não pode ser considerado como garantia, então COMPÕE IMÓVEL = NÃO. Um exemplo disso são os equipamentos de eletrificação rural. O valor desses equipamentos normalmente aumentaria o valor do imóvel, mas o fato de que, normativamente, esse valor não pode ser considerado como garantia, então deve-se preencher o campo com NÃO. A relação de componentes que compõem ou não o imóvel pode ser encontrado nos normativos do Banco do Nordeste.

No momento em que o imóvel avaliado é definido como uma garantia hipotecária, então o SEAP vai considerar o valor do imóvel como o valor da terra nua + o valor dos componentes cuja resposta para COMPÕE IMÓVEL = SIM.

· Revestimento

Tipo(s) de revestimento encontrado(s) na construção. No caso de um tipo não relacionado na caixa de lista, descrever sucintamente no campo.

· Vedação

Tipo(s) de vedação encontrado(s) na construção. No caso de um tipo não relacionado na caixa de lista, descrever sucintamente no campo.

· Pavimentação

Tipo(s) de pavimentação encontrado(s) na construção. No caso de um tipo não relacionado na caixa de lista, descrever sucintamente no campo.

· Pintura

Tipo(s) de pintura encontrado(s) na benfeitoria. No caso de um tipo não relacionado na caixa de lista, descrever sucintamente no campo.

· Estado

Escolher um dos conceitos sobre o estado de conservação da benfeitoria.

· Cobertura

Tipo de coberta encontrado na benfeitoria. No caso de um tipo não relacionado na caixa de lista, descrever sucintamente no campo.

· Vida útil

Vida útil, em anos, prevista para benfeitorias da espécie

· Idade

Tempo em anos decorrido da construção da benfeitoria à data da avaliação. Em caso de benfeitoria nova, digitar 0 (zero).

· Quantidade

Quantidade de construções civis/obras preliminares.

· Valor Unitário

Valor unitário da benfeitoria (construção civil/obra preliminar), após processar todas as informações (vistoria, pesquisas, etc.), de acordo com a metodologia e nível de rigor utilizado na avaliação, observadas as normas da ABNT (NBR), sobre o assunto, inclusive quanto ao cálculo da depreciação do bem,

· Memória de cálculos

Tratamento matemático dos dados disponíveis, com o objetivo de chegar ao valor final do bem, incluindo cálculo da depreciação.

Existem alguns métodos utilizados para efeito de cálculo da depreciação de benfeitorias, os quais podem levar em conta apenas a idade do bem, o seu uso normal ou considerar também o estado de conservação do bem (Critério de Heidecke). Abaixo apresentam-se fórmulas, que vem sendo comumente utilizadas para o cálculo de depreciação de benfeitorias, sobretudo no caso de imóveis urbanos, levando em conta o coeficiente de Heidecke:

D = [x²/n² + (1- x²/n²).C] Vn

Vd = Vn - D

Onde:

D = Valor da Depreciação.

x = Idade do bem, por ocasião da avaliação;

n = Vida útil da benfeitoria.

C = Coeficiente de Heidecke, de acordo com a tabela abaixo:

ESTADO DE CONSERVAÇÃO C
Novo 0,0000
Entre novo e Regular 0,0032
Regular 0,0252
De regular a Reparos Simples 0,0809
Reparos Simples 0,1810
De Reparo Simples a Importantes 0,3320
Reparos Importantes 0,5260
De Reparos Importantes a Sem Valor 0,7520
Sem Valor 1,0000

Vn = Valor da benfeitoria quando nova (depreciável).

Vd = Valor da benfeitoria, após a depreciação.

· Comentários

Complementar a caracterização da construção nos pontos não suficientemente esclarecidos através das informações anteriores.

É possível que em alguns tipos de benfeitorias (Exemplo: Cercas, Obras de terra, Poços, Canais, Silos, Bretes, Estradas, etc.), muitos dos campos de caracterização da construção não serão preenchidos e, neste caso, deve-se utilizar este campo de comentários para os necessários esclarecimentos sobre as características construtivas.

No caso de apartamentos, salas e/ou pontos comerciais, detalhar as características do condomínio (número de pavimentos detalhando os seus usos, número de unidades por andar, revestimento da fachada, número de vagas de garagem da unidade avalianda, se tem ou não elevador, garagem no subsolo ou pilotis, infra-estrutura (piscina, academia, sauna, quadra poliesportiva, play-ground, etc.).

Este campo servirá também para fornecer outras informações não previstas, mas que sejam necessárias para a boa identificação da benfeitoria.


Instalações, Móveis e Utensílios, Veículos e Embarcações (Avaliação)

Manutenção/Seguro

Previous Top Next

· Descrição

Identificação do item.

· Quantidade

Número de unidades do item.

· Unidade

Unidade de medida (Und, Km, m, etc)

· Estado de conservação

Conceito sobre as condições gerais de conservação do item.

· Valor Unitário

Valor atribuído a cada item, após depreciação.

· Compõe imóvel

O valor do imóvel é composto do valor da terra nua + valor de objetos que estão dentro do imóvel. Entretanto, nem tudo que está dentro do imóvel terá seu valor adicionado ao valor do imóvel. Por exemplo: o valor de uma construção civil normalmente aumenta o valor do imóvel e isso é lógico, pois se alguém constrói uma casa num terreno vazio, então o imóvel é valorizado pela construção. O mesmo não se pode dizer quando se fala de um semovente ou de um automóvel. Portanto, deve-se considerar que, no caso da construção civil, COMPÕE IMÓVEL = SIM e, no caso de um semovente ou um automóvel, COMPÕE IMÓVEL = NÃO. O preenchimento desse campo depende também do ponto de vista normativo, no que se refere ao que pode ser considerado como garantia. Se o objeto normalmente aumentaria o valor do imóvel, mas não pode ser considerado como garantia, então COMPÕE IMÓVEL = NÃO. Um exemplo disso são os equipamentos de eletrificação rural. O valor desses equipamentos normalmente aumentaria o valor do imóvel, mas o fato de que, normativamente, esse valor não pode ser considerado como garantia, então deve-se preencher o campo com NÃO. A relação de componentes que compõem ou não o imóvel pode ser encontrado nos normativos do Banco do Nordeste.

No momento em que o imóvel avaliado é definido como uma garantia hipotecária, então o SEAP vai considerar o valor do imóvel como o valor da terra nua + o valor dos componentes cuja resposta para COMPÕE IMÓVEL = SIM.

· Residual %

Percentual do valor do bem avaliado (ou novo) que corresponderá ao seu valor de venda no final da sua vida útil. (valor de sucata).

· Removibilidade do bem

Facilidade de remoção do bem do local de sua manutenção. O conceito constitui-se um dos parâmetros considerados para identificação da qualidade das garantias, servindo de base, inclusive, para definir a relação Garantia Real/Crédito a ser concedido (%).

Para efeito de escolha do conceito, deve ser levada em conta a seguinte orientação:

a) Baixa Removibilidade - No caso de bens sem possibilidade de remoção do local de sua manutenção, tais como terrenos, construções civis, instalações, culturas permanentes, etc.

b) Média Removibilidade - No caso de bens de difícil remoção do local de sua manutenção, tais como conjuntos industriais, pivôs centrais, culturas forrageiras e máquinas e equipamentos fixos de uma maneira geral.

c) Alta Removibilidade - Em se tratando de bens de fácil remoção do local de sua manutenção, tais como animais, produtos agropecuários, máquinas, equipamentos e implementos isolados e não fixos, tratores, veículos, aeronaves, embarcações, etc.

· Vida útil

Vida econômica, em anos, prevista para itens da espécie.

· Idade

Tempo, em anos, de utilização do bem.

· Memória de cálculos

Tratamento matemático dos dados disponíveis, com o objetivo de chegar ao valor final do bem, incluindo cálculo da depreciação, segundo os critérios permitidos pelas normas da ABNT. Nesse campo, deve ser informado também o método de avaliação e o critério de depreciação adotados.

· Comentários

Complementar a caracterização do bem, se for o caso, nos pontos não suficientemente esclarecidos nos itens anteriores, principalmente "Descrição" e que possam, inclusive servir de base para definição do valor do item.


Máquinas e Equipamentos Nacionais ou Estrangeiros (Avaliação)

Manutenção/Seguro

Previous Top Next

· Descrição

Identificação do item.

· Quantidade

Número de unidades do item.

· Removibilidade do bem

Facilidade de remoção do bem do local de sua manutenção. O conceito constitui-se um dos parâmetros considerados para identificação da qualidade das garantias, servindo de base, inclusive, para definir a relação Garantia Real/Crédito a ser concedido (%).

Para efeito de escolha do conceito, deve ser levada em conta a seguinte orientação:

a) Baixa Removibilidade - No caso de bens sem possibilidade de remoção do local de sua manutenção, tais como terrenos, construções civis, instalações, culturas permanentes, etc.

b) Média Removibilidade - No caso de bens de difícil remoção do local de sua manutenção, tais como conjuntos industriais, pivôs centrais, culturas forrageiras e máquinas e equipamentos fixos de uma maneira geral.

c) Alta Removibilidade - Em se tratando de bens de fácil remoção do local de sua manutenção, tais como animais, produtos agropecuários, máquinas, equipamentos e implementos isolados e não fixos, tratores veículos, aeronaves, embarcações, etc.

· Idade

Tempo, em anos, de utilização do bem.

· Vida útil

Vida econômica, em anos, prevista para itens da espécie.

· Valor Unitário

Valor atribuído a cada item, após depreciação.

· Compõe imóvel

O valor do imóvel é composto do valor da terra nua + valor de objetos que estão dentro do imóvel. Entretanto, nem tudo que está dentro do imóvel terá seu valor adicionado ao valor do imóvel. Por exemplo: o valor de uma construção civil normalmente aumenta o valor do imóvel e isso é lógico, pois se alguém constrói uma casa num terreno vazio, então o imóvel é valorizado pela construção. O mesmo não se pode dizer quando se fala de um semovente ou de um automóvel. Portanto, deve-se considerar que, no caso da construção civil, COMPÕE IMÓVEL = SIM e, no caso de um semovente ou um automóvel, COMPÕE IMÓVEL = NÃO. O preenchimento desse campo depende também do ponto de vista normativo, no que se refere ao que pode ser considerado como garantia. Se o objeto normalmente aumentaria o valor do imóvel, mas não pode ser considerado como garantia, então COMPÕE IMÓVEL = NÃO. Um exemplo disso são os equipamentos de eletrificação rural. O valor desses equipamentos normalmente aumentaria o valor do imóvel, mas o fato de que, normativamente, esse valor não pode ser considerado como garantia, então deve-se preencher o campo com NÃO. A relação de componentes que compõem ou não o imóvel pode ser encontrado nos normativos do Banco do Nordeste.

No momento em que o imóvel avaliado é definido como uma garantia hipotecária, então o SEAP vai considerar o valor do imóvel como o valor da terra nua + o valor dos componentes cuja resposta para COMPÕE IMÓVEL = SIM.

· Residual %

Percentual do valor do bem avaliado (ou novo) que corresponderá ao seu valor de venda no final da sua vida útil. (valor de sucata).

· Memória de cálculos

Tratamento matemático dos dados disponíveis, com o objetivo de chegar ao valor final do bem, incluindo cálculo da depreciação, segundo os métodos recomendados pelas normas da ABNT. Nesse campo, deve ser informado também o método de avaliação adotado. No caso de máquinas e equipamentos é comum utilizar-se, para efeito de depreciação, os seguintes métodos:

a) Criticidade - Neste caso o valor da avaliação é calculado através da seguinte fórmula:

Cálculo da Taxa de Depreciação:

D = {1-[1/(1+C/100)¹ ] } 100

Onde:

D = Taxa de depreciação total do equipamento, em percentual (%), durante todo o tempo de sua utilização (idade).

C = Coeficiente de Criticidade. Percentual da depreciação anual da máquina/equipamento, calculado com base na tabela abaixo (soma dos diversos percentuais):

PARÂMETROS DEPRECIAÇÃO(%)
Complexidade Tecnológica(1) 0 a 2
Importância do Equipamento no Processo(2) 0 a 3
Equipamento (nacional ou Importado)(3) 0 ou 1
Taxa de Falhas(4) 0 a 2
Tempo de Operação/Jornada de Trabalho(5) 0 a 2
Montante do Investimento(6) 0 a 2

NOTAS:

(1) Complexidade do equipamento em relação a outros equipamentos semelhantes (ex. torno manual ou automático);

(2) Importância do equipamento no processo em que está inserido.

(3) Escolher 0 ou 1, caso se trate de equipamento nacional ou importado.

(4) Grau de incidência de quebra do equipamento.

(5) Tempo de funcionamento do equipamento em relação à jornada de trabalho da unidade produtiva.

(6) Equipamento/montante do investimento - o quanto representa o equipamento em relação ao montante do investimentos com máquinas e equipamentos, proporção que deve ser definida com base na tabela abaixo:

Equipamento/Investimento c/Máq.e Equipamentos(%) Percentual a Considerar(%)
De 0 a 5 0,0
De 5 a 10 0,5
De 10 a 20 1,0
De 20 a 50 1,5
Acima de 50 2,0

I = Idade. Tempo em anos de utilização do bem.

Cálculo do Valor do Equipamento Depreciado:

VD = VN (1 - D/100)

Onde:

VD = Valor do equipamento depreciado.

VN = Valor do equipamento novo.

D = Taxa de Depreciação total do equipamento (%).

b) Ross-Heidecke

Este método leva em conta tanto a idade como o estado de conservação do equipamento para efeito de determinação da depreciação. Para efeito de cálculo da depreciação em virtude do grau de conservação, são levados em conta dois coeficientes: Coeficiente de trabalho e Coeficiente de manutenção, os quais são obtidos em tabela. Recomenda-se consultar material técnico sobre o assunto.

· Comentários

Complementar a caracterização do bem, se for o caso, nos pontos não suficientemente esclarecidos nos itens anteriores, principalmente "Descrição" e que possam, inclusive servir de base para definição do valor do item.


Semoventes (Avaliação)

· Atividade Pecuária

Escolher a atividade pecuária, a que se vincula os semoventes em avaliação.

· Raça

Escolher a raça a que pertencem os animais sob avaliação.

· Categoria Animal

Informar a categoria dos animais.

· Peso Médio

Peso médio, em quilogramas, dos animais agrupados na mesma categoria, raça/padrão racial, etc

· Padrão Racial

Indicar o padrão racial dos animais, se for o caso.

· Quantidade

Número de animais agrupados geralmente na mesma categoria e raça/padrão racial.

· Idade Média

Idade média, em meses, dos animais agrupados na mesma categoria e raça/padrão racial.

· Valor Unitário

Preço unitário médio dos animais agrupados na mesma categoria e raça/padrão racial.

· Memória de cálculos

Métodos utilizados e tratamento matemático dos dados disponíveis, com o objetivo de chegar ao valor final do bem.

· Comentários

Complementar a caracterização dos semoventes, nos pontos não suficientemente esclarecidos através das informações anteriores.


Pesquisa de Imóveis

Relação do imóveis registrados como imóveis pesquisados. A seleção do imóvel através da caixa de lista relaciona o imóvel ativo com o imóvel pesquisado.

· Imóvel pesquisado

Escolher o imóvel pesquisado, relacionado ao imóvel avaliado ativo.


Croqui do Imóvel

O registro do croqui do imóvel pode ser realizado através de legendas disponíveis no próprio SEAP ou através de escaneamento de imagens.

Para acessar as legendas basta o clique duplo sobre a janela do croqui. Na barra de tarefas do Windows 95 o arquivo LEGENDA.BMP aparecerá aberto através do aplicativo de manipulação de arquivos BMP's (geralmente o programa PAINT.exe).

Através dos comandos COPIAR (CTRL + C) e COLAR (CTRL + V) as legendas são transferidas para o arquivo aberto que contém o croqui do imóvel.

Caso ocorra alguma corrupção do arquivo de legendas, há uma cópia de segurança no diretório padrão do Windows, o qual deverá ser copiado para o diretório padrão do SEAP.

Opcionalmente, as legendas podem ser carregadas através de ícone de atalho, acessado pelo botão INICIAR do Windows 95.


Registrar Manutenção/Seguros

As informações de manutenção/seguros são utilizadas na projeção dos custos do projeto. Os percentuais são aplicados sobre o valor do componente do imóvel (avaliação) ou item de inversão (projeto).

· Manutenção %

Percentual a ser aplicado sobre o valor do componente para efeito de cálculo de custo de manutenção.

· Seguro %

Percentual a ser aplicado sobre o valor do componente para efeito de cálculo de custo de seguro.


Relatórios da Avaliação de Bens

O relatório é organizado por imóvel, uma vez que é de suma importância para a análise identificar como está implantada a infra-estrutura das atividades relacionadas ao projeto.

Antes de solicitar qualquer relatório, sugere-se o fechamento de todas as janelas, à exceção da janela Dados Básicos da Avaliação. Isso garante o registro das últimas alterações nos relatórios.

O Gerenciador de Relatórios permite ao usuário imprimir todos os relatórios com apenas um comando. Isto é particularmente útil no final dos trabalhos de cadastramento de todas as informações, ocasião em que se deseja extrair o conjunto de relatórios para confecção do laudo. O próprio gerenciador se encarrega de verificar os relatórios disponíveis.

A relação dos relatórios disponíveis pode ser vista no menu da avaliação de bens .


Sumáro da Avaliação

Imprime sumário numerado do laudo da avaliação, de acordo com seleção manual.


Folha de Rosto dos Relatórios da Avaliação de Bens

Imprime a Folha de Rosto (capa) dos Relatórios da avaliação de Bens.


Relatório de Apresentação e Objetivos (da Avaliação)

Apresenta os dados básicos e os objetivos da avaliação de bens.


Relatório de Avaliação de Terrenos/Terra Nua

Apresenta as informações de todos os Terrenos/Terra Nua referidos na avaliação.


Relatório de Avaliação de Instalações

Apresenta as informações de todos as Instalações referidas na avaliação.


Relatório de Avaliação de Móveis e Utensílios

Apresenta as informações de todos os Móveis e Utensílios referidos na avaliação.


Relatório de Avaliação de Veículos/Embarcações

Apresenta as informações de todos os Veículos/Embarcações referidos na avaliação.


Relatório de Avaliação de Semoventes

Apresenta as informações de todos os Semoventes referidos na avaliação.


Relatório de Avaliação de Coberturas do Solo

Apresenta as informações de todas as Coberturas do Solo referidas na avaliação.


Relatório de Avaliação de Construções Civis

Relatório de Avaliação de Construções Civis e Obras Preliminares

Apresenta as informações de todas as Construções Civis e Obras Preliminares referidas na avaliação.


Relatório de Avaliação de Máquinas e Equipamentos

Apresenta as informações de todas as Máquinas e Equipamentos referidas na avaliação.


Relatório de Avaliação de Outras Inversões

Apresenta as informações de outras inversões/outros ativos referidas na avaliação.


Relatório Resumo da Avaliação

Apresenta um resumo da avaliação de todos os bens (componentes) de um imóvel especificado ou de todos os imóveis.


Relatório de Pesquisa de Imóveis

Apresenta informações sobre os imóveis pesquisados, bem como o relacionamento com os imóveis avaliados.


Croqui (impressão)

Apresenta um desenho do imóvel com suas características e benfeitorias.


Cadastrar Interessado

Cadastro das informações a respeito da pessoa que solicitou a avaliação de Bens.

· Nome

Nome do interessado na avaliação.

· Logradouro

Rua, avenida, praça, travessa, via, etc

· Número

Número, na rua, avenida, etc.

· Complemento

Informação complementar do número (bloco, apt., sala, etc).

· Bairro

Nome do bairro relativo ao endereço.

· Município

Município relativo ao endereço.

· CEP

Código de endereçamento postal.

· Fone, Fax, Correio

· Número do telefone e fax (ex.: (0085)555-9191) e correio eletrônico (internet).


Gerenciador de Relatórios da Avaliação de Bens

Emitindo relatórios da Avaliação de Bens através do Gerenciador de Relatórios

O Gerenciador de Relatórios permite ao usuário imprimir todos os relatórios com apenas um comando. Isto é particularmente útil no final dos trabalhos de cadastramento de todas as informações da avaliação, ocasião em que se deseja extrair o conjunto de relatórios para confecção do laudo de avaliação.


Cadastrar Escritórios e Técnicos Vinculados

Cadastro dos Escritórios de Projetos credenciados e seus Técnicos vinculados.

· Razão Social

Razão social do escritório de projetos.

· Código no BNORD

Código do Escritório Credenciado no BNB.

· Logradouro

Rua, avenida, praça, travessa, via, etc

· Número

Número, na rua, avenida, etc.

· Complemento

Informação complementar do número (bloco, apt., sala, etc.).

· Bairro

Nome do bairro relativo ao endereço.

· Município

Município relativo ao endereço.

· CEP

Código de endereçamento postal.

· Fone, Fax, Correio

· Número do telefone e fax (ex.: (0085)555-9191) e correio eletrônico (internet).

Técnicos Vinculados

· CPF

Nº do cpf do técnico vinculado

· DV

Dígito verificador do CPF

· Nome

Nome do técnico vinculado

· Registro

Registro do Técnico no Conselho de Regional de sua Categoria profissional.

· Data

Data do registro acima.

· Profissão

Selecionar a profissão na caixa de lista.


Cadastrar Avaliador/Elaborador

Cadastro dos Técnicos/Avaliadores autônomos ou funcionários do Banco do Nordeste.

· Nome

Nome do técnico avaliador/elaborador.

· Tipo

Informar se é funcionário do Banco do Nordeste

· Registro

Registro do Técnico no Conselho de Regional de sua Categoria profissional.

· Data

Data do registro acima.

· Profissão

Selecionar a profissão na caixa de lista.

· Código no BNord

Código do Escritório Credenciado no Banco do Nordeste.

· Matrícula

Matrícula do Funcionário no caso de Técnico/Avaliador do Banco do Nordeste.

· Órgão/Agência

Órgão ou Agência de lotação do Funcionário no caso de Técnico/Avaliador do Banco do Nordeste.


Cadastrar Cliente

Sócios/Acionistas e Empresas do Grupo

Cadastro de Diretores/Conselheiros

Previous Top Next

Informações sobre o cliente do projeto. Esse cadastro é realizado independente de projeto, pois um cliente pode estar vinculado a mais de um projeto.

IDENTIFICAÇÃO

· Nome/Razão Social

Nome do cliente do projeto.

· Cognome/Fantasia

Nome curto pelo qual o cliente é conhecido ou nome de fantasia da empresa.

· Logradouro

Rua, avenida, praça, travessa, via, etc

· Número

Número, na rua, avenida, etc.

· Complemento

Informação complementar do número (bloco, apt., sala, etc.).

· Bairro

Nome do bairro relativo ao endereço.

· Município

Município relativo ao endereço.

· CEP

Código de endereçamento postal.

· Fone, Fax, Correio

Número do telefone e fax (ex.: (0085)555-9191) e correio eletrônico (internet).

· Setor de Economia

Selecionar na caixa de lista o setor de economia relativo ao cliente.

· Tradição do cliente

A tradição como cliente diz respeito ao tempo durante o qual o cliente vem operando no Banco, implicando continuidade. Não se deve confundir com o tempo em que ele operou no Banco, no passado.

· Setor/Atividade

Selecionar na caixa de lista a atividade preponderante do cliente.

· Principais Produtos

Descrição dos principais produtos do Cliente.

· Instrução

Selecionar da lista o grau de Instrução do Cliente. Este campo só aparece se o cliente for pessoa fisica.

· Profissão

Selecionar da lista a profissão do cliente. Este campo também só aparece se o cliente for pessoa física.

· Comentários sobre experiências nas atividades

Comentar a experiência do cliente nas atividades atuais e projetadas.

INFORMAÇÕES DA EMPRESA

· Principal Dirigente/Administrador

Nome do principal dirigente/administrador.

· Grupo Econômico

Nome do grupo econômico.

· Registro na junta

Registro na junta comercial.

· Data de registro

Data de registro na junta comercial.

· Data da constituição

Data da constituição da empresa.

· Duração

Escrever o tempo de duração do contrato em anos. Escrever "Indet" para contratos com tempo indeterminado, inclusive no caso de firma individual.

· Tipo de sociedade

Selecionar na caixa de lista o tipo de sociedade empresarial.

· Beneficiária do FINOR

Se a Empresa é beneficiada com Recursos do Fundo de Financiamento do Nordeste - FINOR.

INFORMAÇÕES CONTÁBEIS

· Patrimônio líquido

Patrimônio líquido da empresa, conforme última posição.

· Capital autorizado

Valor do capital autorizado da empresa.

· Capital subscrito

Valor do capital subscrito pela empresa.

· Capital integralizado

· Valor do capital integralizado pela empresa.

· Última integralização

Data da última integralização realizada pela empresa.

· Balanço/balancete

Data do balanço/balancete que referenciou as informações contábeis.

· Faturam. Anual proj. Grupo Econômico

Valor de faturamento anual projetado para o Grupo Econômico.


Sócios/Acionistas e Empresas do Grupo

Informações sobre o acionista/sócio ou empresa do grupo.

Essa parte da tela só aparece no caso de pessoas jurídicas. Nela devem ser cadastrados dois tipos distintos de pessoas: aquelas que são sócios/acionistas do cliente ora cadastrado, mesmo que sejam pessoas jurídicas (*); e aquelas pessoas jurídicas que fazem parte do grupo (rolding), quer tenham ou não participação do cliente ora cadastrado em seu capital.

Quando houver participação recíproca do cliente e de outra empresa do grupo em seus respectivos capitais, deve-se proceder a uma compensação, de modo que aquela empresa que tiver maior participação será a sócia/acionista da outra.

· Tipo

Selecionar na caixa de lista o tipo do sócio/acionista ou empresa do grupo.

Empresa Coligada é aquela cujo cliente participe com no mínimo 10% e no máximo 50% do seu capital, sem controlá-la.

Empresa Controlada é aquela cujo cliente tenha participação (com direito a voto) mínima de 50% do seu capital, ou tenha, de modo permanente, preponderância nas deliberações sociais (controle administrativo).

Empresa Interligada é aquela cujo cliente tenha participação no seu capital inferior a 10%, ou não tenha nenhuma participação mas tenha diretores ou administradores comuns.

(*) Deve ser usada a opção Interligada/Outras quando se tratar de empresa que tenha participação no capital do cliente. Neste caso deve-se preencher o campo controle, além do percentual votante e da representação.

· CPF/CGC

CPF/CGC do sócio/acionista ou empresa do grupo.

· Filial

Código da Filial.

· DV

Dígito verificador,

· Nome do acionista/sócio ou empresa do grupo

Nome do Acionista/Sócio ou empresa Coligada, Controlada ou Interligada/Outras.

· Profissão

Profissão do acionista/sócio, no caso de pessoa física.

· Votante %

Participação percentual no capital votante.

· Representação

Se representa a empresa.

· Controle

No caso de pessoa jurídica, se detém o controle do cliente.

· Sede

Local da sede.

· Município

Município de localização da empresa, no caso de acionista localizado no país.

· P.L.

No caso de pessoa jurídica, valor do patrimônio líquido.

· Posição

Data da posição do P.L.

· Cliente

Se é cliente do Banco do Nordeste.

· FINOR

Se a Empresa é beneficiada com Recursos do Fundo de Financiamento do Nordeste - FINOR.


Cadastro de Diretores/Conselheiros

O botão IMPORTAR copia as informações digitadas em CADASTRAR CLIENTE, referente a Sócio/Acionistas.

Cadastramento da diretoria ou conselho de administração.

· CPF/CGC

CPF/CGC do diretor/conselheiro.

· DV

Dígito verificador,

· Nome do diretor/conselheiro

Nome do diretor/conselheiro a ser cadastrado.

· Órgão

Indica se o cadastrado é da diretoria ou do conselho de administração.

· Cargo

Para conselheiro, caso ele ocupe algum cargo na empresa. Para diretor, deixar sem preenchimento.

· Fim mandato

Data de encerramento do mandato.

· Tempo cargo

Tempo que está ocupando o cargo.

· Representação

Se representa a empresa.


Cadastrar Demonstrações Contábeis

Campos para atualizar em Cadastrar Demonstrações Contábeis

Cadastrar Compras e Vendas

Previous Top Next

O SEAP permite o cadastramento dos seguintes Demonstrativos (Fontes Contábeis):

- Balanço Patrimonial (BP);

- Demonstrativo de Resultados do Exercício (DRE);

- Demonstrativo das Origens e Aplicações de Recursos (DOAR); e

- Usos e Fontes (Existentes).

Os três primeiros são para Empresas que apresentam Demonstrações Contábeis e suas estruturas são usadas tanto para balanços quanto para balancetes. No caso de Pessoa Física ou Empresa que não dispõem de Demonstrações Contábeis, o sistema permite o cadastramento de um conjunto mínimo de informações do EXISTENTE CONTÁBIL, que leva o nome de USOS E FONTES.


Campos para atualizar em Cadastrar Demonstrações Contábeis

· Cliente

Empresa ou Pessoa Física cujas demonstrações ou usos e fontes se deseja cadastrar.

· Posição

Data do encerramento do exercício a que se refere o Demonstrativo. Deve-se atentar para a rigorosa uniformidade das datas do conjunto de Demonstrativos referentes a uma mesma posição contábil.

Ex.: BP, DRE, e DOAR de um mesmo exercício encerrado em 31/12/1997.

Quando se tratar da fonte contábil Usos e Fontes informar a data de apuração desses valores.

· Fonte contábil

Cada Demonstrativo é cadastrado separadamente. A Fonte contábil indica qual demonstrativo se deseja cadastrar. Deve-se atentar para a informação da fonte especifica para balancetes e balanços constante da relação de Fontes. Ex.: D.O.A.R. do Balancete para balancetes; D.O.A.R. do balanço para balanços, etc.

Quando se tratar de Pessoa Física ou Empresa que não apresenta Demonstrações Contábeis usar-se-á somente a opção Usos e Fontes.

· Conta

Rubricas do Demonstrativo antecedida do subgrupo contábil para facilitar a pesquisa. Deve-se procurar a Rubrica apropriada sob o aspecto qualitativo das contas a fim de se expressar a realidade contábil. Caso não se encontre uma Rubrica específica procurar agrupar em uma da mesma natureza. Não sendo possível, usar em cada subgrupo a Rubrica outras contas.

Obs.: No caso do Usos e Fontes far-se-á necessário um maior agrupamento de contas em torno de uma só rubrica. Para facilitar essa classificação siga o esquema sugerido no quadro abaixo.

· Valor

Valor da Rubrica. Apenas informar o valor. O Sistema se encarrega de determinar a natureza Devedora ou Credora das contas.

USOS FONTES
RUBRICA AGRUPAR RUBRICA AGRUPAR
Outras Inversões Fixas Realizável a Longo Prazo Outras Imobilizações Depreciação do Imobilizado Diferido Deduções do Permanente Grupo Empreendedor Resultado de Exercícios Futuros Patrimônio Líquido
Capital de Giro + Ativo Circulante - Passivo Circulante Recursos de Terceiros Recursos do BNB Recursos de Outros Bancos
Outras Inversões Financeiras Investimentos Outros Recursos de Terceiros Crédito de Coligadas Exigível a Longo Prazo


Cadastrar Compras e Vendas

As empresas que apresentem demonstrações contábeis devem também informar as compras e vendas dos últimos doze meses.

· Cliente

Empresa cujas compras e vendas se deseja cadastrar.

· Mês/Ano

Mês e Ano de ocorrência das Compras e respectivas Vendas.

· Valor das Compras

· Valor das Vendas


Relatórios das Demonstrações Contábeis

Relatórios da Análise das Demonstrações Contábeis

Previous Top Next

Impressão do:

- Balanço Patrimonial (BP);

- Demonstrativo de Resultados do Exercício (DRE);

- Demonstrativo das Origens e Aplicações de Recursos (DOAR); ou

- Usos e Fontes existentes (no caso de não existir os anteriores).

· Cliente

Empresa a qual se refere as Demonstrações Contábeis.

· Demonstrativo

Relação dos Demonstrativos para escolha.

· Data-Base

Data que serve de parâmetro para a pesquisa dos três últimos Balanços e do último Balancete de interesse.


Relatórios da Análise das Demonstrações Contábeis

Relatórios das Demonstrações Contábeis

Previous Top Next

· Investimento Operacional em Giro (IOG)

Parcela do Investimento operacional da Empresa que está em giro computados os Usos menos as Fontes circulantes. Evolução do IOG através dos anos. Comparação dos Usos, Fontes e do IOG, com a Receita Operacional Bruta através de uma análise vertical.

· Geração Interna de Recursos em Giro (GIRG)

Recursos gerados internamente comparados com o Investimento Operacional em Giro (lOG). Recursos Operacionais, ou seja, recursos gerados internamente subtraído do IOG.

· Análise Horizontal das Principais Contas

Variação percentual, para maior (valor positivo) ou para menor (valor negativo), das principais contas dos demonstrativos em relação aos anos anteriores.

· Medidas de Avaliação Relativa

Seleção de alguns indicadores de estrutura, de liquidez e de rentabilidade, e sua análise comparada com determinados parâmetros quantitativos de avaliação.

· Variação do Capital Circulante Líquido

· Indicadores Econômico-Financeiros


Relatório de Compras e Vendas

Apresenta a relação de compras e vendas dos últimos doze meses e o rédito operacional de cada mês.


Registrar Dados Básicos do Projeto

DOCUMENTO Corrente / Original / Simulação Campos para atualizar em Dados Básicos do Projeto Associar Avaliação de Bens ao Projeto Registrar Custo/Despesa Registrar Documentos do Check-List Cadastrar coobrigado Registrar Informações Diversas Folha de Rosto [[[ENDKEEPN]]]

[[[ENDKEEPN]]]

Novo Projeto

Para registrar um novo projeto, o usuário deve clicar o botão Básicos ou clicar o menu Projeto, opção Registrar Dados Básicos. Preencher os campos da janela com todos os dados solicitados, conforme orientação abaixo e, ao final, clicar o botão Incluir.

Projeto existente

Clicar o botão Buscar para selecionar o projeto desejado. Realizar as alterações e clicar em Atualizar.

Exclusão de projeto

No caso de exclusão, deve-se Buscar o projeto e clicar o botão Excluir . Nesse momento todos os itens de inversão, modelos de inversão, orçamentos e demais informações relativas ao projeto serão automaticamente eliminadas.


Campos para Atualizar em Dados Básicos do Projeto

IDENTIFICAÇÃO

· Cliente

Pessoa física ou jurídica que encomendou o projeto e cujos dados já foram fornecidos, através do botão Cliente. Selecionar na caixa de lista o cliente do projeto.

· Data do projeto

Data em que se inicia a elaboração do projeto.

· Data do contrato

Data prevista para contratação do negócio com a instituição financeira.

· Horizonte projeto

Esse tempo está relacionado ao prazo máximo das fontes de financiamento.

· Moeda

Moeda dos valores do projeto.

· Agente Financeiro

Selecionar o agente financeiro na caixa de lista.

· Agência

Agência do Banco do Nordeste onde será entregue o projeto, a qual deve ser escolhida no menu, que aparece automaticamente ao acessar o campo de registo do nome da agência.

· Elaborador

Nome do técnico elaborador do projeto a ser escolhido utilizando menu, o qual mostra todos os avaliadores cadastrados em etapa anterior, mediante o botão Elaborador .

· Objetivo

Especificar as metas a serem alcançadas no empreendimento em termos incremento da renda, geração de empregos, resistência às secas, modernização dos sistemas produtivos e os principais méritos e vantagens do projeto.

· Assistência Técnica

Informar as condições da prestação da Assistência Técnica.

· Taxa de Estudo

Percentual ou valor relativo à taxa de estudo conforme valores abaixo:

Quaisquer fontes, exceto Custeio Percentual ou Valor
- Operações de valor financiado até R$ 35.000,00 75,00
- Operações de valor financiado acima de R$ 35.000,00 ,25% do vr. financiado

Valores vigentes em 12/05/98.

LOCALIZAÇÃO

As informações de localização são preenchidas de forma automática pelo Sistema de acordo com dados de cliente.

· Zona

Característica ocupacional da região onde se situa o imóvel.

· Sub-região

Sub-região onde se localiza o imóvel principal do projeto, para fins de seleção e filtragem de orçamentos-referência. A alteração desse campo implica a exclusão de todos os orçamentos-referência anteriormente selecionados.

· Logradouro

Rua, avenida, praça, travessa ou via que possa servir de referência para o projeto.

· Número

Número, na rua, avenida, etc.

· Complemento

Informação complementar do número (bloco, apt., sala, etc.).

· Bairro

Nome do bairro relativo ao endereço.

· Município

Município relativo ao endereço.

· CEP

Código de endereçamento postal.

· Telefone/Fax/Correio

Número do telefone e fax (ex.: (0085)555-9191) e correio eletrônico (internet).

· Localização e Tamanho do projeto

Comentar se a localização é adequada, levando em conta, principalmente, a facilidade de aquisição de insumos e escoamento da produção, tendo-se sempre em mente a redução dos custos, a competitividade dos produtos, e sobretudo, o mercado consumidor.

Justificar a localização do projeto face ao:

.mercado fornecedor de fatores de produção (insumos, mão-de-obra, etc)

.mercado consumidor dos produtos

.existência de infra-estrutura requisitada pelo projeto/empresa

.acesso à tecnologia

.abastecimento de energia elétrica e de água

.geração de grande volume de afluentes, existência de porto, ferrovia etc.

Definir claramente o tamanho do projeto no ano de estabilização, em função da infra-estrutura produtiva, mercado etc. Utilizar indicadores de tamanho de projetos tais como: volume de produção, utilização da capacidade instalada, área cultivada, número de matrizes etc.

INFORMAÇÕES SOBRE O CLIENTE

· Situação econômico-financeira

Selecionar na caixa de lista a situação econômico-financeira do cliente.

· Flexibilidade para novos produtos/negócios.

Selecionar na caixa de lista a flexibilidade para novos produtos/negócios.

· Administração atual

Forma de administração da empresa.

· Tradição na atividade

Selecionar na caixa de lista o tempo em que o cliente atua na atividade.

· Plano de sucessão

Plano de sucessão da empresa.

OUTROS COMENTÁRIOS

· Comentários sobre o mercado

Comentar sobre os mercados da empresa, diferenciando os atuais mercados e os projetados. Comentar sobre perspectivas de crescimento. Transcrever o estudo de mercado, caso exista.

· Capacitação do corpo gerencial

Comentar sobre o nível de capacitação e experiência do postulante e do corpo gerencial da empresa para conduzir, com êxito, as atividades da empresa.

· Normas segurança do trabalho

Comentar sobre o estado de conservação, limpeza e segurança dos edifícios, máquinas, equipamentos e instalações do empreendimento. Analisar conforme as condições do processo de trabalho, se os operadores utilizam equipamentos de segurança tais como óculos, sapatos , luvas, vestes especiais, etc. Registrar se existe CIPA e uma política de combate e prevenção dos acidentes de trabalho.

Comentar sobre os cuidados da empresa com respeito às normas de segurança do trabalho, inclusive nível de ocorrências de acidentes.

· Necessidade de mão-de-obra

Comentar sobre problemas relacionados à mão-de-obra, sobre a suficiência e qualidade da mão-de-obra, existência na qualidade e quantidade requeridas pelo projeto e política de recrutamento, seleção e treinamento de recursos humanos.

· Outros Aspectos administrativos

Comentar sobre outros aspectos administrativos julgados relevantes.

· Cooperativa / associação

Comentar sobre:

.Disponibilidade de recursos físicos e humanos a nível de unidades rurais;

.Repasses: disponibilidade de estrutura por parte da cooperativa para processar e administrar os subempréstimos a nível de carteira;

.Repasses: existência de assistência técnica a nível de campo em condições de fiscalizar e orientar os planos individuais dos cooperados.

.Tradição da cooperativa e experiência de seus dirigentes em planos da espécie.

.Experiência dos cooperados nas atividades objeto dos repasses.

· Bibliografia

Listar obras e referências utilizadas para estudo técnico-administrativo-econômico-financeiro do projeto.

· Outros Comentários

Comentar sobre outros aspectos julgados relevantes.


Associar Avaliação de Bens ao Projeto

Trata-se de associar uma avaliação de bens ao projeto ativo. Essa vinculação é imprescindível para efeito de informação do nome do imóvel no programa de inversões, para cálculo de custos relacionados ao patrimônio existente, bem como para relação de imóveis e equipamentos a serem dados em garantia.

Para vincular avaliação de bens a projeto:

1. Clicar o botão Avaliação da janela Registrar Dados Básicos do Projeto.

Obs: Nesse momento serão mostrados os nomes dos interessados das avaliações cadastradas e ao lado o nome do cliente do projeto vinculado à avaliação.

2. Clicar sobre o nome do interessado da avaliação que vai ser vinculada e logo após escolher o nome do cliente na parte inferior da janela, campo cliente do projeto.

Obs: note que aparecerá no campo cliente do projeto o nome do cliente do projeto ativo.

3. Clicar o botão Atualizar para salvar a informação.

4. Repetir os passos 2 e 3 acima para vincular mais de uma avaliação.


Registrar Documentos do Check-List

Documentos

Previous Top Next

Os documentos que fazem parte de uma lista de documentos obrigatórios exigidos pelo Banco do Nordeste devem ser anexados ao dossiê do projeto.

Para relacionar os documentos da lista:

1. Selecionar a Área no campo Área.

Obs: Nesse instante ocorre uma filtragem de grupos de documentos da Área selecionada. Esses grupos filtrados aparecem na caixa de lista do campo Grupo.

2. Selecionar o grupo na caixa de lista do campo Grupo.

3. Clicar o botão Buscar.

4. Selecionar o documento em Documentos da Área/Grupo, clicando o botão Novo para incluir cada novo documento.

5. Clicar o botão Atualizar para salvar as informações.

6. Repetir os passos de 1 a 5 para seleção de documentos de outros grupos.

Para visualizar documentos selecionados:

1. Selecionar a Área no campo Área.

Obs: Nesse instante ocorre uma filtragem de grupos de documentos da Área selecionada. Esses grupos filtrados aparecem na caixa de lista do campo Grupo.

2. Selecionar o grupo na caixa de lista do campo Grupo.

3. Clicar o botão Buscar.

Para excluir documentos selecionados:

1. Selecionar a Área no campo Área.

Obs: Nesse instante ocorre uma filtragem de grupos de documentos da Área selecionada. Esses grupos filtrados aparecem na caixa de lista do campo Grupo.

2. Selecionar o grupo na caixa de lista do campo Grupo.

3. Clicar o botão Buscar.

4. Selecionar os documentos em Documentos da Área/Grupo.

5. Clicar o botão Excluir.

6. Repetir os passos de 1 a 5 para exclusão de documentos de outros grupos.


Registrar Documentos Anexos

Registrar Documentos do Check-List

Previous Top Next

Os documentos que não fazem parte de uma lista de documentos obrigatórios exigidos pelo Banco do Nordeste podem ser relacionados na janela Registrar Documentos Anexos.

Para relacionar os documentos anexos:

1. Clicar o botão Novo para incluir um novo documento.

2. No campo Anexo, descrever de forma sucinta o documento a ser anexado. No campo Qtd, informar a quantidade de documentos.

3. Clicar o botão Atualizar para salvar as informações.

4. Repetir os passos de 1 a 3 para seleção de outros documentos.


Registrar Informações Diversas

CAPITAL DE GIRO

· Dias necessários para caixa mínimo

Número de dias necessários para que ocorra o giro do ativo

· Duração do Exercício

Duração do exercício social da empresa

· Dias de efetivo funcionamento no ano

Número de dias efetivos de produção durante o período de um exercício social

· Percentual de peças/Mat.Reposição

Percentual a ser aplicado sobre Máquinas, Equipamentos, Veículos e Embarcações para cálculo de custos com Material de Reposição.

BASE DE VALORES

· Cálculo de depreciação, manutenção, seguros e impostos, fontes/usos

Indicar a base de valores para cálculo de depreciação, manutenção, seguros e impostos relativos à projeção de custos, bem como a base de valores do usos e fontes atual para cálculo dos usos e fontes atual e projetado.

CUSTO PRODUTO VENDIDO

· Construções civis Depreciação Manutenção Seguros

· Instalações Depreciação Manutenção Seguros

· Máquinas/equipamentos Depreciação Manutenção Seguros

Indicar o percentual a ser aplicado sobre os valores de construções civis, instalações e máquinas/equipamentos do balancete ou usos e fontes que comporão custos de depreciação, manutenção e seguros.

Esses percentuais serão aplicados caso a opção Balancete ou Usos e Fontes tenha sido selecionado no campo Cálculo de depreciação, manutenção, seguros e impostos, fontes/usos.

Caso a opção Avaliação de bens tenha sido selecionada no campo Cálculo de depreciação, manutenção, seguros e impostos, fontes/usos, esses percentuais não terão qualquer implicação nos cálculos e projeções, passando a valer os percentuais informados na própria avaliação de bens.

DESPESAS ADMINISTRATIVAS

· Móveis e Utensílios Depreciação Manutenção Seguros

· Veículos e Embarcações Depreciação Manutenção Seguros

Indicar o percentual a ser aplicado sobre os valores de móveis/utensílios e veículos/embarcações do balancete ou usos e fontes que comporão custos de depreciação, manutenção e seguros.

Esses percentuais serão aplicados caso a opção Balancete ou Usos e Fontes tenha sido selecionado no campo Cálculo de depreciação, manutenção, seguros e impostos, fontes/usos.

Caso a opção Avaliação de bens tenha sido selecionada no campo Cálculo de depreciação, manutenção, seguros e impostos, fontes/usos, esses percentuais não terão qualquer implicação nos cálculos e projeções, passando a valer os percentuais informados na própria avaliação de bens.

IMPOSTOS/OUTROS

· Imposto Territorial/Predial

Indicar o percentual a ser aplicado sobre os valores de terrenos/terra nua do balancete ou usos e fontes que comporão custos de Impostos e Taxas.

Esses percentuais serão aplicados caso a opção Balancete ou Usos e Fontes tenha sido selecionado no campo Cálculo de depreciação, manutenção, seguros e impostos, fontes/usos.

Caso a opção Avaliação de bens tenha sido selecionada no campo Cálculo de depreciação, manutenção, seguros e impostos, fontes/usos, esse percentual não terá qualquer implicação nos cálculos e projeções, passando a valer o percentual informado na própria avaliação de bens.

· Valor de isenção da alíquota adicional

Informar o valor a partir do qual será aplicada alíquota adicional, conforme cálculo do imposto de renda .

· Alíquota adicional

Informar a alíquota adicional, conforme cálculo do imposto de renda .

· Seguridade Social sobre salários

Percentual a ser aplicado sobre salários, no caso de projetos agropecuários. Essa rubrica equivale ao antigo Funrural. Seguridade siocial sobre salários e sobre receitas são excludentes, devendo o sistema realizar a seleção de acordo com critérios previstos em dispositivos legais.

· Seguridade Social sobre Receitas

Percentual a ser aplicado sobre receitas, no caso de projetos agropecuários. Essa rubrica equivale ao antigo Funrural. Seguridade siocial sobre salários e sobre receitas são excludentes, devendo o sistema realizar a seleção de acordo com critérios previstos em dispositivos legais.

· Reserva Técnica

Percentual a ser aplicado sobre os custos variáveis.

· Tempo para cálculo de TIR

Informar o ano em que todos os financiamentos são amortizados. Isso garante o cálculo da TIR no período máximo de amortização dos empréstimos. Como padrão, o sistema preenche o mesmo valor do campo Horizonte Projeto, da janela Registrar Dados Básicos do Projeto.

· Taxa mínima de atratividade

Preencher a taxa de oportunidade ou taxa de risco aceita pelo empresário. Esse percentual é utilizado para cálculo do Valor Presente Líquido.

· Salário mínimo referência

Valor de referência para preenchimento do campo M.Obra/Ha da janela Registrar Suporte Forrageiro (atividades rurais). Observe que o preenchimento deste campo não implica qualquer cálculo de salários durante o processamentos das informações. É apenas referência para preenchimento de valores default (padrão).

· Encargos sobre salários

Valor de referência para preenchimento do campo Encargos % da janela Registrar Mão-de-Obra . Observe que o preenchimento deste campo não implica qualquer cálculo de encargos durante o processamentos das informações. É apenas referência para preenchimento de valores default (padrão).


Registrar Informações Anuais Diversas

· % outros financiamento de Capital de Giro

Percentual de financiamento do capital de giro que não seja financiado

através das fontes de financiamento do projeto em estudo.

· % de outras necessidades de capital de giro

Outras necessidades de capital de giro diferentes daquelas obtidas através das fórmulas.

Informar o percentual a ser aplicado sobre o total dos valores calculados pelo sistema.

· % de outros recursos para capital de giro

Outros recursos de capital de giro diferentes daquelas obtidos através das fórmulas.

Informar o percentual a ser aplicado sobre o total dos valores calculados pelo sistema.

· Desinvestimentos de ativos fixos

Valor referente a desinvestimentos de ativos fixos para fins de cálculos de fluxo de caixa, taxa interna de retorno e valor presente líquido.

· Desinvestimentos de ativos

Valor referente a desinvestimentos de ativos para fins de cálculos de fluxo de caixa, taxa interna de retorno e valor presente líquido.

· Subsídios governamentais

Valor referente a subsídios governamentais para fins de cálculos de fluxo de caixa, taxa interna de retorno e valor presente líquido.

· Entrada de recursos

Valor referente a entrada de recursos para fins de cálculos de fluxo de caixa, taxa interna de retorno e valor presente líquido.


Cálculo de Imposto de Renda

A partir do exercício findo em 31/12/96, passou a vigir os seguintes critérios para cálculo do Imposto de Renda, Pessoa Jurídica, com base no Art. 39° da Lei-8.981/95 e Art. 3° da Lei-9.249/95.

Alíquota Básica - 15%;

Adicional sobre a parcela que ultrapassar R$ 240.000,00 – 10%.

Tomando-se como exemplo uma empresa que apresente um Lucro de R$ 450.000,00, após deduzido a contribuição social, teríamos como resultado o seguinte imposto a pagar:

R$ 450.000,00 * 15% = 67.500,00

R$ 450.000,00 - R$ 240.000,00 = R$ 210.000,00 * 10% = 21.000,00;

Total do imposto devido = R$ 88.500,00.

Para calcular o imposto de renda no SEAP é necessário o cadastramento da alíquota básica, no caso 15%, a ser aplicada ao valor do LAIR, abatido do valor da contribuição social.

Para cadastrar a alíquota básica:

1. Clicar o menu Projeto, opção Registrar Capacidade de Pagamento, opção Dividendos/Provisão/Participação.

2. Na janela Registrar Dividendos/Provisão/Participação, selecionar a opção Provisão para o IR no campo Dividendo/Provisão/Participação.

3. Clicar o botão Incluir.

4. Na parte inferior da janela digitar no campo Percentual a alíquota e, logo após, clicar o botão Atualizar para salvar os dados digitados.

Para cadastrar o valor de isenção da alíquota adicional, bem como a alíquota adicional:

1. Na janela Registrar Dados Básicos do Projeto, clicar o botão Diversas.

2. Preencher os campos Valor de isenção da alíquota adicional e Alíquota adicional e, logo após, clicar o botão Atualizar para salvar os dados digitados.

Obs: Os campos especificados no item 2 acima são preenchidos de forma automática com os valores 240.000,00 e 10%. Entretanto, esses valores só serão aplicados á fórmula se a alíquota básica tiver sido cadastrada na janela Dividendos/Provisão/Participação. Os campos podem ser preenchidos com valor zero, caso não exista incidência de imposto de renda adicional.


Cadastrar Beneficiário/Cliente

Campos para atualizar em Beneficiário/Cliente

Avaliação

Classificação

Competitividade

Garantia

Previous Top Next

Na janela Cadastrar beneficiário/Cliente são registradas informações sobre as pessoas vinculadas ao projeto. São cadastrados o cliente, que é o próprio cliente do projeto, e os beneficiários, que são os associados ou cooperados, no caso de projetos envolvendo associações ou cooperativas. Na maioria das vezes não haverá beneficiários a serem cadastrados, pois é pequena a quantidade de projetos de cooperativas ou associações em relação aos projetos de pessoas físicas e empresas.

Sempre que um novo projeto é iniciado, o SEAP cria um beneficiário/cliente para o cliente vinculado ao projeto, com os mesmos dados informados na janela Cadastrar cliente. A janela Cadastrar beneficiário/cliente deverá ser acessada para a complementação de outras informações.

Para cada beneficiário/cliente deve ser associado um modelo de inversão. Como forma de facilitar o trabalho o sistema associa automaticamente o modelo padrão ao beneficiário/cliente principal do projeto, no caso o cliente informado na janela Registrar dados básicos do projeto.

Para incluir um novo beneficiário :

1. Clicar o ícone Beneficiário ou o menu Projeto, opção Cadastrar Beneficiário/Cliente.

Obs: Os dados do cliente de beneficiário/cliente são automaticamente cadastrados pelo SEAP e também carregados de forma automática quando a janela é acessada.

2. Digitar o CPF/CGC do beneficiário no campo Beneficiário/Cliente e clicar o botão Buscar.

Obs: Se o beneficiário tiver sido cadastrado como interessado de uma avaliação de bens, o sistema captura as informações de endereço e preenche os campos correspondentes na janela de beneficiário/cliente de forma automática.

3. Preencher os campos da janela aberta e clicar o botão Incluir.

Para acessar beneficiário/cliente cadastrado :

1. Clicar o ícone Beneficiário ou o menu Projeto, opção Cadastrar Beneficiário/Cliente.

Obs: Os dados do cliente de beneficiário/cliente são carregados de forma automática quando a janela é acessada.

2. Clicar o campo Beneficiário/Cliente e pressionar a tecla F4 ou o botão direito do mouse para selecionar o beneficiário na janela Pesquisar Beneficiário/Cliente.

3. Alterar os campos desejados e clicar o botão Atualizar.


Campos para Atualizar em Beneficiário/Cliente

IDENTIFICAÇÃO

· Nome

Nome completo do beneficiário/cliente.

· Cognome

Nome curto pelo qual o beneficiário é conhecido.

· Logradouro

Rua, avenida, praça, travessa, via, etc.

· Nº

Número, na rua, avenida, etc.

· Complemento

Informação complementar do número (bloco, apt., sala, etc).

· Bairro

Nome do bairro relativo ao endereço.

· Município

Município relativo ao endereço.

· CEP

Código de endereçamento postal.

· Telefone/Fax/Correio

Número do telefone e fax (ex.: (0085)555-9191) e correio eletrônico (internet).

· Instrução

Selecionar o grau de instrução na caixa de lista.

· Profissão

Selecionar a profissão na caixa de lista.

INFORMAÇÕES ADICIONAIS:

· Modelo Inversão

Informar o modelo de inversão que deve estar associado ao beneficiário/cliente. Observe que cada beneficiário/cliente pode estar associado a um modelo de inversão diferente, criado na janela Registrar Modelo de Inversão. Na prática, é o modelo de inversão que define o formato do programa de inversões.

· Beneficiário

Selecionar o tipo de beneficiário na caixa de lista.

· Crédito Cooperativo

Selecionar um tipo de crédito cooperativo ou (não se aplica) quando não se tratar de cooperativa/associação.


Associar Avaliação de Bens ao Beneficiário/Cliente

O SEAP permite que cada beneficiário/cliente possua uma avaliação de bens específicas. Isso é especialmente útil quando se deseja especificar garantias para cada beneficiário/cliente de forma discriminada.

São relacionadas as avaliações que foram associadas ao projeto. Como padrão, o sistema já associa todas as avaliações ao cliente do projeto. Por isso, a janela só precisa ser acessada quando se tratar de projeto de associação/ cooperativa em que cada associado/cooperado possua uma avaliação de bens específica.

Para vincular avaliação de bens a beneficiário/cliente:

1. Clicar o botão Avaliação da janela Cadastrar Beneficiário/Cliente.

Obs: Nesse momento serão mostrados os nomes dos interessados das avaliações vinculadas ao projeto na janela Associar Avaliação de Bens ao Projeto .

2. Clicar sobre o nome do interessado da avaliação que vai ser vinculada e logo após escolher o nome do beneficiário/cliente na parte inferior da janela, campo Beneficiário/Cliente.

Obs: note que aparecerá no campo Beneficiário/Cliente o nome do cliente do projeto ativo.

3. Clicar o botão Atualizar para salvar a informação.

4. Repetir os passos 2 e 3 acima para vincular mais outros beneficiários.


Registrar Garantias do Beneficiário/Cliente

Na parte superior da janela (descrição das garantias) aparecem as garantias já registradas para esse beneficiário/cliente.

Serão listados os imóveis e componentes dos imóveis de acordo com as avaliações relacionadas ao beneficiário/cliente. Da mesma forma, serão listadas inversões de acordo com o modelo de inversão do beneficiário/cliente corrente.

Para incluir uma nova garantia:

1. Clicar o ícone Beneficiário ou o menu Projeto, opção Cadastrar Beneficiário/Cliente.

Obs: Os dados do cliente de beneficiário/cliente são carregados de forma automática quando a janela é acessada.

2. Clicar o campo Beneficiário/Cliente e pressionar a tecla F4 ou o botão direito do mouse para selecionar o beneficiário na janela Pesquisar Beneficiário/Cliente.

3. Clicar o botão Garantia.

4. Clicar o botão Novo.

5. Preencher os campos e clicar o botão Incluir.

Par alterar um registro de garantia:

1. Clicar o ícone Beneficiário ou o menu Projeto, opção Cadastrar Beneficiário/Cliente.

Obs: Os dados do cliente de beneficiário/cliente são carregados de forma automática quando a janela é acessada.

2. Clicar o campo Beneficiário/Cliente e pressionar a tecla F4 ou o botão direito do mouse para selecionar o beneficiário na janela Pesquisar Beneficiário/Cliente.

3. Clicar o botão Garantia.

4. Selecionar a garantia na parte superior da janela.

5. Alterar os dados e clicar em Atualizar.

· Campos para atualizar em Registrar Garantias do Beneficiário/Cliente


Campos para atualizar em Registrar Garantias do Beneficiário/Cliente

Os campos para atualizar na janela Registrar Garantias do Beneficiário/Cliente aparecem de acordo com a opção selecionada no campo origem, podendo ser imóvel, componente, evolutiva e fidejussória.

· Origem

Escolher a origem da garantia: Se é o imóvel, ou um componente de imóvel, ou uma garantia evolutiva (inversão) ou fidejussória (aval / fiança).

· Tipo

Selecionar o tipo de garantia.

· Descrição

· Valor

· Removibilidade

· Comentário

Campo destinado a quaisquer comentários relevantes sobre a garantia.

· Imóvel

Selecionar o imóvel que está sendo dados em garantia. Note que na relação de imóvel só aparecerão aqueles constantes de uma avaliação de bens associado ao beneficiário/cliente.

· Componente

Selecionar o componente de imóvel que está sendo dados em garantia. Note que na relação de componentes imóvel só aparecerão aqueles constantes do imóvel anteriormente selecionado.

· Inversão

Selecionar item de inversão referente à garantia evolutiva. Nessa relação só aparecerão os itens de inversão constantes do modelo de inversão associado ao beneficiário/cliente.

· Coobrigado

Selecione o coobrigado (apenas para garantias fidejussórias). Note que somente aparecerão na lista os coobrigado cadastrados previamente a partir do botão Coobrigado dessa mesma janela.

· Qtde

Informe a quantidade de componente/inversão dada em garantia. No caso de coberturas vegetais esse valor será em hectare.

· Grau

Informe o grau da garantia. Por exemplo: para uma hipoteca em primeiro grau informe 1.

· Percentual

Este campo possui três utilidades:

No caso de garantias fidejussórias, refere-se ao percentual do valor do financiamento que o coobrigado ficará co-responsável.

No caso de garantias com origem em imóvel ou componenete, refere-se ao percentual do valor original que será tomado para garantia.

No caso de garantias com origem evolutiva não é possível preencher esse campo, assumindo valor zero.

O SEAP assume sempre um valor de 100% para os dois primeiros casos.

· Depositário

Selecionar o depositário da garantia.

· Situação

Selecionar a situação da garantia: com ônus ou sem ônus.

· Comissão Aval/Fiança


Assistente de Competitividade

O Assistente de Competitividade apresenta requisitos referentes às características de Competitividade do Mutuário que permitirão uma classificação com efeito no rebate. Esses requisitos estão divididos em 2 grandes grupos, que por sua vez são divididos em subgrupos.

O grupo de "Requisitos Básicos" contém informações sobre Práticas gerenciais e de produção, Capacitação e Meio - Ambiente.

O grupo de Requisitos Complementares está subdividido em Práticas gerenciais e de produção, Capacitação, Meio - Ambiente, Infra - Estrutura e Formação de parcerias com concorrentes e fornecedores.

A classificação será de acordo com o tipo e porte do Mutuário, segundo as normas abaixo relacionadas:

Tabela 1 - Setor Rural - Classificação conforme a Competitividade (1)

Número de Requisitos Atendidos
Cliente Pequeno e Médio e Cooperativa
Miniprodutor Grande Produtor (2) (3)

Potencialmente competitivo todos os básicos todos os básicos todos os básicos

Competitivo todos os básicos e todos os básicos e Todos os básicos e
complementares complementares complementares

Muito competitivo todos os básicos e todos os básicos e Todos os básicos e
complementares complementares complementares

(1) Aplicáveis também aos empreendimentos de turismo rural e ecoturismo.
(2) Aplicável nas operações "à própria"; nas operações para repasse, serão classificados os cooperados.

(3) Nas operações com associações "à própria", a entidade será classificada consoante a classificação da maioria dos seus membros.

Tabela 2 - Setores Industrial, Agro-industrial e de Turismo
Classificação conforme a Competitividade (1)

Número de Requisitos Atendidos
Cliente Pequena e Média e
Microempresa Grande empresa

Potencialmente competitivo todos os todos os
básicos básicos

Competitivo todos os básicos e todos os básicos e
complementares complementares

Muito competitivo todos os básicos e todos os básicos e
complementares complementares

(1) As cooperativas e associações serão classificadas conforme seja a classificação da maioria dos seus componentes.


Cadastrar Coobrigado

Nesta janela são relacionados os intervenientes ou coobrigados da proposta a ser encaminhada ao agente financeiro. Os coobrigados serão relacionados para garantias cuja origem for fidejussória.

Para incluir um novo coobrigado :

1. Na janela Registrar Dados Básicos do Projeto, clicar o botão Coobrigado.

2. Digitar o CPF/CGC do coobrigado no campo CPF/CGC do coobrigado e clicar o botão Buscar.

3. Preencher os campos da janela aberta e clicar o botão Incluir.

Para alterar registro de coobrigados

1. Na janela Registrar Dados Básicos do Projeto, clicar o botão Coobrigado.

2. Digitar o CPF/CGC do coobrigado no campo CPF/CGC do coobrigado e clicar o botão Buscar.

3. Alterar os dados e clicar em Atualizar.

· Representante

· Campos para atualizar em Cadastrar Coobrigado


Campos para atualizar em Cadastrar Coobrigado

· Nome/Razão Social

Nome/Razão do coobrigado.

· Tipo

Selecionar o tipo de coobrigado.

· Sociedade

Selecionar o tipo de sociedade, para o caso do coobrigado ser pessoa jurídica.]

· Estado Civil

Estado civil do coobrigado, caso seja pessoa física.

· Nacionalidade

Nacionalidade do coobrigado, caso seja pessoa física.

· Naturalidade

Naturalidade do coobrigado, caso seja pessoa física.

· Logradouro

Rua, avenida, praça, travessa, via, etc.

· Nº

Número, na rua, avenida, etc.

· Complemento

Informação complementar do número (bloco, apt., sala, etc).

· Bairro

Nome do bairro relativo ao endereço.

· Município

Município relativo ao endereço.

· CEP

Código de endereçamento postal.

· Telefone/Fax/Correio

Número do telefone e fax (ex.: (0085)555-9191) e correio eletrônico (internet).

Informações sobre o cônjuge

Estes campos somente são habilitados se o coobrigado for pessa física e casado.

· CPF

CPF do cônjuge.

· Nacionalidade

Nacionalidade do Cônjuge.

· Naturalidade

Naturalidade do Cônjuge.

· Nome do Cônjuge

Nome do Cônjuge.


Cadastrar Representante do Coobrigado

O acesso a esta janela só é possível em casos de coobrigados pessoas jurídicas. Informar dados do representante da empresa ou entidade.

Campos para atualizar:

· Nome

Nome do representante da empresa coobrigada.

· Cargo

Cargo do representante.

· Estado Civil

Selecione o Estado Civil do representante.

· Nacionalidade

Selecione a nacionalidade do representante.

· Naturalidade

Selecione a naturalidade do representante.

· Logradouro

Rua, avenida, praça, travessa, via, etc.

· Número

Número, na rua, avenida, etc.

· Complemento

Informação complementar do número (bloco, apt., sala, etc).

· Bairro

Nome do bairro relativo ao endereço.

· Município

Município relativo ao endereço.

· CEP

Código de endereçamento postal.

· Fone/Fax/Correio

Número do telefone e fax (ex.: (0085)555-9191) e correio eletrônico (internet).


Registrar Classificação do Mutuário

Nessa janela, o sistema já traz a Fonte de Recursos de acordo com os dados informados na janela Registrar Itens de Inversão/Fontes de Recursos.

Caso o usuário queira que o sistema faça a classificação automáticamente é só clicar o botão Classificar. Nesse caso o sistema abrirá outra Janela, para que o usuário informe o dado abaixo, e em seguida fará a classificação.

· Receitas Extra-Rurais Anual

Receita composta por quaisquer rendimentos auferidos pelo produtor, não vinculados às atividades rurais, previstas para um período de 12 meses a partir da data da análise da proposta.

Caso o usuário queira fazer a classificação manualmente, então é só preencher os dados abaixo para cada fonte de recursos. Somente um dos tipos de dado será exibido e dependerá da Classificação do Mutuário:

· Classificação Rural

Categoria do Produtor, conforme as normas do agente financeiro, quando se tratar de apoio creditício ao setor Rural.

· Classificação Industrial

Categoria do Produtor, conforme as normas do agente financeiro, quando se tratar de apoio creditício aos demais setorer: Industrial, Agro-industrial, comercial, de Turismo e de Prestação de Serviços;

O campo Preenchimento trará a indicação 'Sistema' quando a classificação for automática e 'Usuário' quando a classificação for manual.

Quando se tratar de Beneficiário/Cliente que não seja o beneficiário principal do projeto, a classificação automática não será possivel.

Nota: E qualquer caso as normas do agente financeiro devem ser consultadas sobre a classificação da categoria do produtor. Mesmo quando o usuário optar pela classificação automática, esta classificação deve ser verificada e comparada com aquela obtida à luz das mormas vigentes.


Registrar Item de Inversão

O conjunto de itens de inversão forma o PROGRAMA DE INVERSÕES, relacionando todos os investimentos realizados ao longo do horizonte do projeto. Mesmo itens financiados integralmente por recursos próprios devem constar do programa de inversões, garantindo a precisão do cálculo da taxa interna de retorno e valor presente líquido.

As informações de item de inversão, mais as informações das janelas Detalhes, Orçamento, Padrão, Man/Seguro e Ocupação são de grande importância para o projeto, gerando informações para o programa de inversões, usos e fontes, cronograma analítico de desembolso e acompanhamento, fluxo de caixa, projeção de custos, orçamentos, uso atual e projetado de terras, etc.

Para incluir um novo Item de inversão:

1. Clicar o ícone Inversão ou o menu Projeto, opção Registrar Programa de Inversões.

2. Preencher os campos da janela aberta e clicar o botão Incluir (parte superior da janela).

3. Preencher os campos da caixa Fontes de financiamento, posicionada na parte inferior da janela.

4. Clicar o botão Atualizar (parte inferior da janela) para salvar as informações de fontes de financiamento.

5. Clicar o botão Novo (parte superior da janela) para incluir outros itens de inversão.

Obs: Note que após clicar em Novo (parte superior da janela) o SEAP automaticamente preenche as informações que normalmente se repetem entre os itens de inversão, baseado no último item de inversão acessado.

Obs 2: Depois de clicar em incluir (na parte superior da janela) o SEAP preenche a caixa fontes de financiamento, baseado no último item acessado. É necessário apenas clicar o botão Atualizar (da parte inferior da janela).

Para acessar um item de inversão cadastrado:

1. Clicar o ícone Inversão ou o menu Projeto, opção Registrar Programa de Inversões.

2. Clicar o botão Buscar e selecionar o item de inversão na janela Pesquisar Item de Inversão.

3. Alterar os campos desejados e clicar o botão Atualizar.

Após a atualização do item de inversão, pressionar o botão Detalhes para registrar dados adicionais específicos do item de inversão, bem como Manutenção/Seguro e Ocupação. Observe que o valor do item de inversão é registrado através do clique no botão Orçamento.

· Campos para atualizar em Item de Inversão

· Fontes de Financiamento

· Detalhes

· Orçamento

· Padrão

· Manut/Seguro

· Imóveis

· Ocupação

· Programas

· Taxa


Campos para Atualizar em Item de Inversão

DADOS BÁSICOS

· Descrição

Descrição do item de inversão. Ex: Construção de casa de colono.

· Uso

Classificação do item de inversão quanto ao uso. Ex: Construção de casa de colono será uma Construção Civil .

· Ano

Ano da execução/aquisição do item de inversão. O relatório do programa de inversões organiza as inversões por ano. Além disso, essa informação é de grande relevância para cálculo do fluxo de caixa. O valor padrão é 1 (ano 1).

· Quantidade

Quantidade de itens. Ex: 1,00 ; 0,50;

· Unidade

Unidade de medida a que se refere a quantidade do item de inversão.

· Irrigação

Indicar se o item está relacionado à irrigação. Essa informação possui implicações no cálculo da taxa de elaboração do projeto.

· Taxa do elaborador

Essa informação possui duas funções.

1) Quando o método do cálculo da taxa de elaboração for FÓRMULA, indicará ao sistema que o item entrará na composição dos valores da fórmula. Nesse caso, não importa o valor do percentual. O sistema inclui no cálculo os itens cujo percentual for maior do que zero e exclui do cálculo os itens cujo percentual for igual a zero.

2) Quando o método do cálculo da taxa de elaboração for PERCENTUAL, indicará ao sistema o valor do percentual relativo a cada item. Nesse caso o valor do percentual é importante, pois será aplicado ao valor do item.

A seleção do método do cálculo é realizada na janela Registrar Modelo de Inversão .

· Comentários

Comentário sobre o item de inversão, quando for o caso. Nesse campo poderá ser prestado algum esclarecimento sobre o orçamento.

INFORMAÇÕES SÓCIO-ECONÔMICAS

· Finalidade

Selecionar a finalidade relativa ao item de inversão.

· Atividade Econômica

Selecionar a atividade econômica relativa ao item de inversão.

· Empreendimento

Escolher o empreendimento apropriado - note que a lista de empreendimentos vai depender da escolha feita anteriormente em Finalidade.

· Objetivo do crédito

Escolher o objetivo do crédito apropriado.

· Agroindústria

Escolher a informação sobre agroindústria. Caso o projeto não se destine a agroindústria escolher a opção (não se aplica).


Fontes de Financiamento

No SEAP cada item de inversão pode possuir um esquema de financiamento diferenciado. Na caixa Fontes de Financiamento são cadastradas as fontes de recursos próprios ou de terceiros.

No caso específico do item de inversão Taxa de Elaboração, essa informação pode ser omitida, deixando que o próprio sistema distribua as fontes e os percentuais de forma proporcional a todos os demais itens de inversão. Esse recurso só será ativado se os campos de fontes de financiamento do item Taxa de Elaboração não forem preenchidos.

Os relatórios do programa de inversões não serão emitidos até que todas as fontes de financiamento, à exceção das fontes do item Taxa de Elaboração, estejam preenchidas.

Para incluir uma nova fonte de financiamento é necessário primeiro cadastrar os campos do item de inversão . Uma vez incluído o primeiro item de inversão, seguir os passos :

1. Clicar o botão Novo (na parte inferior da tela).

2. Selecionar o tipo de recursos (próprio/terceiros).

3. Informar o percentual.

Obs: A soma de todos os percentuais deve ser 100%.

4. Selecionar a fonte de financiamento quando o tipo de recursos for terceiros.

5. Clicar o botão Novo para incluir novas fontes de financiamento. Seguir os passos 2 a 4 para preencher os campos da nova fonte de financiamento.

6. Após verificar que a soma dos percentuais é exatamente igual a 100 %, clicar o botão Atualizar (parte inferior da janela) para salvar as informações.

Obs: A partir do segundo item de inversão o SEAP preenche a caixa fontes de financiamento, baseado no último item acessado. É necessário apenas clicar o botão Atualizar (da parte inferior da janela).

· Campos para atualizar em fontes de financiamento


Campos para atualizar em fontes de financiamento

· Tipo de Recurso

Selecionar recursos próprios ou de terceiros.

· Percentual

Percentual do recurso na composição do financiamento do item de inversão. Ao final, o somatório deve ser 100%.

· Programa

Nome do programa de crédito que financiará o item de inversão. Quando for recursos próprios esse campo não deverá ser preenchido.

· Custo Básico/Indexador

Selecionar o Indexador para o custo básico ou correção monetária de acordo com as normas de cada programa de crédito.

· Spread da Fonte (básico) %a.a.

Informar a taxa de remuneração da fonte de recursos quando tratar-se de repasse de acordo com as normas conforme exemplo abaixo.

· Del-Credere %a.a.

Informar a taxa de del-credere (spread de risco) do Banco do Nordeste de acordo com a Fonte/Programa (veja exemplo abaixo). Essa informação se repete de acordo com o último item acessado.

· Rebate

Informar a taxa de rebate da operação a qual incide sobre o Custo Básico e o Del-Credere. Está relacionado à fonte de financiamento e ao programa. Essa informação se repete de acordo com o último item acessado.

· Tipo de Encargos

Selecionar o Tipo de Encargo.

· Forma de Correção

Selecionar a forma de atualização monetária do financiamento se houver.

· Prazo (meses)

Informar prazo em meses para efetuar o pagamento.

· Carência (meses)

Informar o prazo de carência em meses para iniciar amortização do Item.

· Periodicidade de reembolso

Selecionar a periodicidade de reembolso.

· Period. Juros Carência

Selecionar a periodicidade carência de juros.

· Period. Juros Amortização

Selecionar a periodicidade de juros de amortização

· Cálculo juros

Informar as base de cálculo de juros

EXEMPLO DE FINANCIAMENTO COM REPASSE DO BNDES

Encargos

Custo Financeiro (juros básicos): TJLP.

Spread Básico (encargos do BNDES ): 1% a.a

Del-credere ou spread de risco: 3% a.a.

Rebate: nihil

EXEMPLO DE FINANCIAMENTO COM RECURSOS DO FNE

Encargos

Juros básicos: TJLP.

Del-credere: taxa efetiva de 6% a.a. Nas operações para repasse, as cooperativas farão jus a 50% do del-credere.

Rebate: sobre os juros básicos (TJLP) e o del-credere incidem os rebates definidos em norma, aplicados como redutores de tais encargos financeiros.

Obs: os valores acima listados estão sujeitos a atualizações. Verifique as normas vigentes.


Detalhes do Item de Inversão

São informações adicionais específicas do item de inversão, conforme o uso, tais como Cobertura do Solo, Construções Civis, Semoventes, etc.

O acesso às janelas de detalhes é obrigatório e parte das informações comporá a estrutura de custos do projeto, garantias, relatório de uso atual e projetado de terras, dentre outros.

Campos para atualizar em detalhes

· Coberturas do Solo

· Construções Civis

· Instalações, Móveis e Utensílios, Veículos e Embarcações

· Máquinas e Equipamentos Nacionais ou Estrangeiros

· Semoventes


Coberturas do Solo (Inversão)

· Exploração do solo

Especificar as terras e coberturas agrupadas sob os seguintes títulos: Exploração Agrícola; Exploração Pecuária; Preparadas para Cultivo; Ocupadas com benfeitorias e aguadas, Reserva Florestal, Terras Inaproveitáveis, Solo preparado para cultivo e Outras explorações.

· Produto rural

Indicar que produto rural será explorado na área, escolhendo uma das opções, que se encontram listadas considerando os seguintes grupos: Forrageiras, Frutíferas, Granífera, Industriais, Olerícolas, Sementes e Outras Culturas.

· Sistema de Irrigação

Indicar que método de irrigação será utilizado na exploração, se for o caso.

· Fonte de água

Indicar que tipo de fonte fornece a água necessária à exploração.

· Removibilidade do bem

Facilidade de remoção do bem do local de sua manutenção. O conceito constitui-se um dos parâmetros considerados para identificação da qualidade das garantias, servindo de base, inclusive, para definir a relação Garantia Real/Crédito a ser concedido (%).

Para efeito de escolha do conceito, deve ser levada em conta a seguinte orientação:

a) Baixa Removibilidade - No caso de bens sem possibilidade de remoção do local de sua manutenção, tais como terrenos, construções civis, instalações, culturas permanentes, etc.

b) Média Removibilidade - No caso de bens de difícil remoção do local de sua manutenção, tais como conjuntos industriais, pivôs centrais, culturas forrageiras e máquinas e equipamentos fixos de uma maneira geral.

c) Alta Removibilidade - Em se tratando de bens de fácil remoção do local de sua manutenção, tais como animais, produtos agropecuários, máquinas, equipamentos e implementos isolados e não fixos, tratores, veículos, aeronaves, embarcações, etc.


Construções Civis/Obras Preliminares - Inversão

· Estrutura

Tipo predominante de estrutura utilizada na construção. No caso de um tipo de estrutura não relacionado na caixa de lista, descrever sucintamente no campo.

· Vedação

Tipo de vedação encontrada na construção. No caso de um tipo não relacionado na caixa de lista, descrever sucintamente no campo.

· Revestimento

Tipo de revestimento utilizado na construção. No caso de um tipo não relacionado na caixa de lista, descrever sucintamente no campo.

· Pintura

Tipo de pintura encontrada na benfeitoria. No caso de um tipo não relacionado na caixa de lista, descrever sucintamente no campo.

· Pavimentação

Tipo de pavimentação encontrada na construção. No caso de um tipo não relacionado na caixa de lista, descrever sucintamente no campo.

· Cobertura

Tipo de cobertura encontrada na benfeitoria. No caso de um tipo não relacionado na caixa de lista, descrever sucintamente no campo.

· Vida útil

Vida útil prevista, em anos.


Instalações, Móveis e Utensílios, Veículos e Embarcações (Inversão)

· Vida útil

Vida útil prevista, em anos.

· Percentual Residual

Percentual em relação ao valor do bem ao final do período de depreciação.

· Removibilidade

Facilidade de remoção do bem do local de sua manutenção. O conceito constitui-se um dos parâmetros considerados para identificação da qualidade das garantias, servindo de base, inclusive, para definir a relação Garantia Real/Crédito a ser concedido (%).

Para efeito de escolha do conceito, deve ser levada em conta a seguinte orientação:

a) Baixa Removibilidade - No caso de bens sem possibilidade de remoção do local de sua manutenção, tais como terrenos, construções civis, instalações, culturas permanentes, etc.

b) Média Removibilidade - No caso de bens de difícil remoção do local de sua manutenção, tais como conjuntos industriais, pivôs centrais, culturas forrageiras e máquinas e equipamentos fixos de uma maneira geral.

c) Alta Removibilidade - Em se tratando de bens de fácil remoção do local de sua manutenção, tais como animais, produtos agropecuários, máquinas, equipamentos e implementos isolados e não fixos, tratores, veículos, aeronaves, embarcações, etc.


Máquinas e Equipamentos Nacionais ou Estrangeiros (Inversão)

NACIONAIS

· Removibilidade do bem

Facilidade de remoção do bem do local de sua manutenção. O conceito constitui-se um dos parâmetros considerados para identificação da qualidade das garantias, servindo de base, inclusive, para definir a relação Garantia Real/Crédito a ser concedido (%).

Para efeito de escolha do conceito, deve ser levada em conta a seguinte orientação:

a) Baixa Removibilidade - No caso de bens sem possibilidade de remoção do local de sua manutenção, tais como terrenos, construções civis, instalações, culturas permanentes, etc.

b) Média Removibilidade - No caso de bens de difícil remoção do local de sua manutenção, tais como conjuntos industriais, pivôs centrais, culturas forrageiras e máquinas e equipamentos fixos de uma maneira geral.

c) Alta Removibilidade - Em se tratando de bens de fácil remoção do local de sua manutenção, tais como animais, produtos agropecuários, máquinas, equipamentos e implementos isolados e não fixos, tratores veículos, aeronaves, embarcações, etc.

· Vida útil

Vida econômica, em anos, prevista para itens da espécie.

· UF

Unidade da federação onde será adquirida a máquina/equipamento (somente para máquinas/equipamentos nacionais)

· Residual %

Percentual em relação ao valor do bem ao final do período de depreciação.

· Fabricante

Nome do fabricante ou do exportador, no caso de equipamentos importados.

ESTRANGEIROS

· Removibilidade do bem

Facilidade de remoção do bem do local de sua manutenção. O conceito constitui-se um dos parâmetros considerados para identificação da qualidade das garantias, servindo de base, inclusive, para definir a relação Garantia Real/Crédito a ser concedido (%).

Para efeito de escolha do conceito, deve ser levada em conta a seguinte orientação:

a) Baixa Removibilidade - No caso de bens sem possibilidade de remoção do local de sua manutenção, tais como terrenos, construções civis, instalações, culturas permanentes, etc.

b) Média Removibilidade - No caso de bens de difícil remoção do local de sua manutenção, tais como conjuntos industriais, pivôs centrais, culturas forrageiras e máquinas e equipamentos fixos de uma maneira geral.

c) Alta Removibilidade - Em se tratando de bens de fácil remoção do local de sua manutenção, tais como animais, produtos agropecuários, máquinas, equipamentos e implementos isolados e não fixos, tratores veículos, aeronaves, embarcações, etc.

· Vida útil

Vida econômica, em anos, prevista para itens da espécie.

· UF

Unidade da federação onde será adquirida a máquina/equipamento (somente para máquinas/equipamentos nacionais)

· Residual %

Percentual em relação ao valor do bem ao final do período de depreciação.

· Exportador

Nome do fabricante ou do exportador, no caso de equipamentos importados.

· País

País de origem do equipamento.

· Moeda de origem-dólar

Paridade da moeda do país de origem em relação do dólar (em US$).

· Dólar-Real

Valor da paridade dólar-real em R$.

· Valor FOB

Valor FOB na moeda do país de origem.

· Fretes e Seguros

Valor de fretes e seguros de transporte em R$.

· Despesas gerais

Impostos de importação, taxas, despesas de instalação, etc.


Semoventes (Inversão)

· Atividade Pecuária

Escolher a atividade pecuária, a que se vincula os semoventes.

· Raça

Escolher a raça a que pertencem os animais.

· Categoria Animal

Informar a categoria dos animais.

· País

País de origem onde serão adquiridos os semoventes, para o caso de serem adquiridos fora do território nacional.

· UF

Unidade da federação onde serão adquiridos os semoventes, para o caso de serem adquiridos em território nacional.


Registrar Orçamento do Item de Inversão

A cada item de inversão deverá ser associado um orçamento com um ou mais itens de orçamento. No SEAP o cadastramento do orçamento assume papel de grande importância, pois o valor do item de inversão depende do acesso ao orçamento. Além disso, as informações de cada item de orçamento serão utilizadas para definição dos cronogramas de aporte de recursos e de execução físico-financeira.

Para o SEAP, portanto, mesmo itens de inversão que, conceitualmente, não possuem um orçamento, como aquisição de um reprodutor, devem estar associados a um orçamento. O sistema realiza essa associação de forma automática quando o item de inversão é incluído, bastando somente acessar o orçamento e informar o valor e outras informações adicionais como descritas abaixo.

O orçamento deve ser percebido sempre como um valor por unidade de item de inversão. Esse, aliás, é o próprio conceito de orçamento. Se o item de inversão for, por exemplo, implantação de 3 hectares de capim cameroon irrigado, então o orçamento deve ser definido para 1 hectare. Caso o usuário decida discriminar o orçamento, então ele pode criar um item de orçamento , por exemplo, Adubo, e definir a quantidade de 200 kg. Isso significa que 1 hectare desse capim necessita de investimento de 200 kg em adubo. O usuário pode ir inserindo novos itens de orçamentos, sempre considerando que o total do orçamento é relativo a 1 hectare. Quando informar o total do item de inversão é que deve ser digitada a quantidade 3, definindo, corretamente, que o investimento é relativo a 3 hectares.

Dependendo do grau de detalhamento que se deseja para o projeto, o usuário pode não discriminar o orçamento. Nesse caso, simplesmente repete a mesma descrição do item de inversão para o item de orçamento e classifica-o como item padrão. Observe que o sistema já realiza essa tarefa após o cadastramento de um item de inversão. No orçamento, ele deve informar o valor relativo a 1 unidade do item de inversão e quantidade 1, caracterizando, assim, um orçamento unitário. O valor total do orçamento corresponde ao valor unitário do item de inversão.

Caso houvesse necessidade de se decompor o valor de um veículo no orçamento, então, poderia ser digitado o valor de uma porta e quantidade 2 (ou 4); o valor de um pára-choques e quantidade 2; o valor de um pneu e quantidade 4; e assim por diante. No final, o total do orçamento corresponderia exatamente ao valor de 1 veículo.

Mas como não faz sentido decompor o valor de um veículo, simplesmente digita-se apenas o valor unitário e quantidade 1 no orçamento. Se no item de inversão for digitada a quantidade de veículos financiados, então o relatório das inversões mostrará quantos veículos estão sendo financiados.

Além da definição personlizada de um orçamento, é possível associar um orçamentos-referência previamente cadastrado, evitando retrabalho. Para isso veja como Capturar Orçamento-Referência.

INCLUIR NOVO ITEM DE ORÇAMENTO

1. Clicar Novo a cada item de orçamento e preencher todos os campos.

2. Pressionar o botão Atualizar.

EXCLUIR ITEM DE ORÇAMENTO

1. Clicar sobre o item de orçamento a ser excluído.

2. Clicar o botão Excluir.

· Campos para atualizar em Orçamento


Campos para Atualizar em Orçamento

· Subgrupo

Selecione o subgrupo mais adequado ao item de orçamento. No caso de orçamento para itens de inversão que, normalmente, não possuem orçamento, o próprio sistema seleciona o subgrupo Item Padrão. O subgrupo de orçamento organiza o relatório de orçamento nas diversas categorias, inclusive com subtotais.

· Descrição

Descrição do item de orçamento.

· Quantidade

Quantidade referente ao item de orçamento.

· Unidade

Unidade de medida do item de orçamento

· Valor unitário

Valor unitário do item de orçamento. Note que o valor do item de inversão corresponderá ao somatório da quantidade do item de orçamento vezes o valor unitário vezes a quantidade informada no item de inversão. ( S[Qtd orçamento x vr.unitário orçamento] ) x Qtd item inversão

· Iniciar (Dias para iniciar)

Informe o tempo em dias, a partir da data prevista para o contrato, que o item de orçamento será adquirido/executado. Essa informação será de grande utilidade na elaboração do cronograma de aporte de recursos. Exemplo: na construção de uma casa pode ser estipulado que a aquisição de pedras para a construção do alicerce será realizada imediatamente após a assinatura do contrato. Nesse caso, informar "0" dias para esse item de orçamento. Entretanto a aquisição das telhas ocorrerá 32 dias após a assinatura do contrato. Informar "32" para esse o item telhas. Quando da emissão do cronograma de aporte de recursos, o sistema enquadrará o primeiro item no primeiro mês, ou primeira quinzena e ou segundo item no segundo mês ou terceira quinzena, conforme o período selecionado para o relatório.

· Realizar (Dias para realizar)

Informe o tempo em dias que o item de orçamento tomará para ser executado. Essa informação será utilizada para a elaboração do cronograma da execução físico-financeira. Exemplo: na implantação de capim elefante suponha que a destoca leva 2 dias para ser executada. Anteriormente foi informado "10" dias para iniciar. No relatório o sistema somará 2 dias mais 10 dias mais a data do contrato para calcular a data em que o item destoca estará realizado.

· Por conta

Informar o percentual do que já foi realizado por conta do projeto para cada item de orçamento. Esse campo não é de preenchimento obrigatório.

· Realizado

Durante a implantação do projeto, poderá ser informado, para cada item de orçamento, o percentual do que já foi realizado. Esse valor vai sendo alterado à medida que é realizado o acompanhamento da implantação do projeto. No caso de preenchimento do campo por conta na elaboração do projeto, informar o mesmo percentual. Esse campo não é de preenchimento obrigatório.


Capturar Orçamento-Referência

Trata-se de capturar um orçamento previamente cadastrado no Editor de Orçamentos-referência. Nesse caso não há necessidade de redigitar o orçamento - a menos que se queira fazer algum ajuste.

Para efetuar essa operação deve-se clicar o botão Padrão, ocasião em que aparecerá a janela de orçamentos-referência para que seja escolhido um deles mediante clique duplo. Somente serão mostrados os orçamentos vinculados à sub-região informada em dados básicos do projeto ou vinculados a todas as subregiões..

Após confirmação da captura do Orçamento-Referência, caso exista orçamento anteriormente registrado, este será substituído pelo padrão.

Descrição dos campos da janela para captura de Orçamento-Referência:

· Descrição do orçamento

Descrição do orçamento

· Sub-região

Nome da sub-região vinculada ao orçamento

· Próprio

SIM pertence ao usuário (elaborador) e pode ser modificado a posteriori e NÃO foi fornecido por terceiros, no caso o Banco do Nordeste e não poderá ser modificado, apenas excluído.


Cadastro de Imóveis

A janela de Cadastro de Imóveis traz os Itens de Inversão para o Modelo padrão. Você pode selecionar outro Modelo de Inversão, caso já tenha cadastrado na janela Modelo de Inversão .

Para cadastrar os imóveis para os Itens de Inversão basta selecionar o imóvel no campo com título Imóvel e acionar o botão Atualizar.


Registrar Cobertura de Solo Ocupada pela Inversão

Aplica-se aos itens de inversão relativos a cobertura de solo e destina-se a registrar a cobertura de solo que será ocupada pelo item de inversão. Essa informação gera, de forma automática, o relatório do uso atual e projetado de terras.

Campos para atualizar:

· Imóvel / Ocupação / Área disponível

Selecionar área disponível para ocupação.

· Área (ha)

Área (em hectare) do imóvel/ocupação informado anteriormente a ser utilizada pelo item de inversão atual. Note que no rodapé da janela existem duas informações:

Área da inversão: indica o total a ser ocupado pela cobertura de solo.

Resta ocupar: quantidade hectares que ainda restam para ser alocados à cobertura do solo.

Ao final a área Resta ocupar deverá ser igual a zero.


Análise de Fontes de Financiamento

A janela de Análise de Fontes de Financiamento possibilita um rápido acesso a todos os Itens de Inversão com suas respectivas Fontes de Financiamento e valores percentuais, inclusive com os % de Recursos Próprios. Nela é permitido alterar rapidamente os valores percentuais de todos os itens de inversão de uma só vez. Para isso é só digitar os valores desejados nos Itens e acionar o botão Atualizar.


Taxa de Elaboração do Projeto

Para realizar o cálculo, há um modo manual e outro automático:

MODO AUTOMÁTICO

Clicar o botão Taxa, presente na janela Registrar Item de Inversão. Esse método é, obviamente, mais simples e deve ser utilizado na maioria das situações.

MODO MANUAL

1. Cadastrar um item de inversão com um nome qualquer.

2. Clicar o botão Padrão para Inserir um Orçamento-Referência e selecionar o orçamento Elaboração do Projeto.

Esse método só precisa ser usado quando for necessário inserir mais de um item de taxa de elaboração do projeto. Isso acontecerá em projetos de associação/cooperativa, quando a taxa tiver que ser calculada á parte para cada associado/cooperado. Esse modo de cálculo só é possível para projetos que usem o método PERCENTUAL.

CÁLCULO DA TAXA

O cálculo da taxa de elaboração de projeto é realizado de forma automática pelo sistema. O SEAP verifica, para cada item de inversão, o percentual informado no campo taxa do elaborador (%) e aplica esse índice ao valor do item de inversão, quando o critério de cálculo for percentual.

No caso de critério fórmula o SEAP verifica o valor total do programa de inversões, excluindo aqueles itens cujo percentual é zero. A opção entre cálculo através de percentual ou fórmula é realizada na janela Registrar Modelo de Inversão .

Além disso, o sistema verifica os percentuais relativos de cada fonte de financiamento para todo o programa de inversões, incluindo os recursos próprios , e distribui os percentuais, de forma automática, para o item taxa de elaboração do projeto.

No caso de recálculo dos percentuais é necessário excluir as fontes de financiamento, pois o sistema não altera os percentuais relativos já calculados. Isso permite que o usuário realize alterações manuais, caso não concorde com o critério de proporcionalidade verificado pelo sistema.

Para aqueles itens de inversão sobre os quais não incide taxa de elaboração, o usuário deve digitar "0" (zero) no campo taxa do elaborador, sinalizando ao sistema para não considerá-lo. Esse procedimento deve ser realizado para o critério de cálculo da taxa em percentual ou em fórmula.

Um item de inversão para taxa de elaboração cadastrado de forma direta não é considerado como taxa de elaboração e sobre ele não será realizado nenhum cálculo.

O sistema permite que cada modelo possua seu próprio item de inversão relativo à taxa de elaboração somente se o cálculo da taxa for através de percentual. No caso de fórmula, somente o cliente principal pode associar um item de inversão de taxa de elaboração. Isso se aplica às cooperativas, que deve somar as inversões de todos os beneficiários para cálculo da taxa.

O recálculo do valor da taxa é realizado sempre que um dos relatórios do programa de inversões é solicitado


Fórmula de Cálculo da Taxa de Elaboração

0,8

V = 268 + 0,1 x P

V = Valor da taxa, expressa em R$.

268 = Número ajustado para que o valor da taxa correspondente a inversões projetadas de R$ 35.000 situe-se em R$ 700,00, ou seja, 2% das inversões. A partir daí, os valores se comportam de forma que as taxas vão decrescendo à medida que se aumentem os investimentos projetados.

P = Valor dos investimentos projetados (R$).


Registrar Modelo de Inversão

O modelo de inversão consiste em reunir diversos itens de inversão e imóveis associados a esses itens para compor um modelo específico que deverá ser associado aos beneficiários/clientes do projeto.

O sistema cria automaticamente um modelo com todos os itens de inversão, chamado modelo padrão, o qual não poderá ser alterado pelo usuário. Ao modelo padrão é associado o imóvel principal da avaliação mais antiga ligada ao projeto.

Quando se tratar de projeto no qual o cliente é único beneficiário não há necessidade de preenchimento desta janela.

O modelo de inversão é particularmente útil na elaboração de projetos para atender membros de cooperativas/associações.

Para incluir um novo modelo de inversão:

1. Clicar o ícone Modelo ou o menu Projeto, opção Registrar Modelo de Inversão.

2. Informar a descrição e o método de cálculo. Opcionalmente, redigir algum comentário sobre o modelo cadastrado.

Obs: O nome PADRÃO é reservado ao sistema.

3. Clicar o botão Incluir (parte superior da janela).

4. Clicar o botão Novo (parte inferior da janela) para inserir itens de inversão.

5. Abrir a caixa de lista do campo Item de Inversão para selecionar o item de inversão a ser associado ao modelo.

6. Selecionar o imóvel relacionado ao item de inversão.

Obs.: São relacionados os imóveis das avaliações vinculadas ao projeto.

7. Repetir os itens 4 a 6 para inserir novos itens de inversão.

8. Clicar o botão Atualizar (parte inferior da janela) para salvar as informações.

Para acessar um modelo de inversão cadastrado:

1. Clicar o ícone Modelo ou o menu Projeto, opção Registrar Modelo de Inversão.

2. Clicar o botão Buscar e selecionar o modelo de inversão na janela Pesquisar Modelo de Inversão.

3. Alterar os campos desejados e clicar o botão Atualizar (parte superior da janela) .

· Campos para atualizar em registrar modelo de inversão.


Campos para atualizar em registrar modelo de inversão.

· Descrição

Descrição do modelo de inversão a ser criado. Ex: Irrigação Aspersão/Bovinocultura de Corte, Irrigação Aspersão/Bovinocultura de Leite, etc.

· Comentários

Esclarecimentos adicionais sobre o modelo de inversão.

· Taxa de elaboração

Forma de cálculo da taxa de elaboração, podendo ser Fórmula ou Percentual.

No caso de fórmula, o valor da taxa será calculado pelo sistema através de fórmula desenvolvida pelo Banco do Nordeste, aplicando-a sobre o total do programa de inversões.

No caso de percentual, o valor da taxa será calculada pelo sistema através de aplicação do percentual informado no campo Taxa do Elaborador (%) para o item respectivo.

· Item de inversão

Itens que comporão o modelo de inversão.

· Imóvel

Nome do imóvel objeto do item de inversão (serão listados os imóveis das avaliações de bens anteriormente vinculadas ao projeto).


Registrar Fonte de Recursos Próprios

As fontes dos recursos próprios relativas aos valores informados no programa de inversões precisam ser discriminadas no sistema.

Para incluir uma nova Fonte de Recursos Próprios:

1. Clicar o ícone Próprios ou o menu Projeto, opção Registrar Fonte de Recursos Próprios.

2. Preencher os campos da janela.

3. Clicar o botão Incluir para salvar as informações.

Para acessar uma Fonte de Recursos Próprios Cadastrada:

1. Clicar o ícone Próprios ou o menu Projeto, opção Registrar Fonte de Recursos Próprios.

2. Clicar o botão Buscar e selecionar a fonte na janela Pesquisar Recursos Próprios.

3. Alterar os campos desejados e clicar o botão Atualizar.

· Campos para atualizar em Registrar Fonte de Recursos Próprios


Campos para atualizar em recursos próprios

Campos para Atualizar em Registrar Fonte de Recursos Próprios

· Fonte

Selecionar uma fonte de recursos na caixa de lista.

· Instituição/Entidade/Local

Selecionar a instituição financeira, local onde se encontra o bem ou entidade relacionada à fonte de recursos. Ex: para a Fonte Caderneta de Poupança, digitar o nome do banco.

· Beneficiário/Cliente

Selecione o Beneficiário/Cliente relacionado a fonte de recurso próprio. O sistema listará os beneficiários/clientes cadastrados na janela Cadastrar Beneficiário/Cliente. Não informe nada, no caso de haver sido indicado um acionista.

· Acionista/Sócio/coligada

Selecionar o nome do acionista, sócio ou empresa do grupo. O sistema listará a relação de acionista vinculada ao cliente. Não informe nada, no caso de haver sido indicado um beneficiário/cliente.

· Valor

Informe o valor corresponde à fonte de recurso próprio.

· Disponibilização

Informe a data de disponibilização do valor.

· Capacidade de aporte

Selecione a capacidade de aporte na data informada.


Registrar Atividades

No módulo ATIVIDADES são especificadas informações relativas a custos, produção, impostos sobre compras, impostos sobre faturamento, fornecedores, mão-de-obra, assistência técnica, rebanhos e cultura agrícolas. Um mesmo projeto pode conter uma ou mais atividades dos mais diferentes tipos.

Nenhum campo de comentário é de preenchimento obrigatório, devendo ser preenchido de acordo com a atividade ativa e o grau de especificidade desejado.

Uma vez que se inicie o preenchimento de campos de comentários, não há qualquer controle sobre a quantidade de informações digitadas, tampouco sobre sua qualidade. Esse controle está a cargo do próprio usuário e a qualidade da informação, a ser verificada pela análise, representa o grau de capacitação e competência do elaborador. No preenchimento do campo Comentários sobre tecnologia, por exemplo, pode ser digitada uma linha, um artigo ou uma tese, sem qualquer limitação por parte do sistema.

O sistema permite a localização e identificação de quais campos devem ser preenchidos ou não, de acordo com atividades INDUSTRIAIS, AGROPECUÁRIAS, AGRÍCOLAS E PECUÁRIAS. Os campos da seções diferentes da atividade ativa não precisam ser preenchidas.

O SEAP realiza as seguintes ações de forma automática:

Ö A partir do segundo produto, preenche as CARACTERÍSTICAS DO PRODUTO da janela Registrar Produção com base nos valores do último produto.

Ö Preenche os campos de CONSUMIDOR, indicando o estado colocado no endereço de referência do projeto como mercado interno, com percentual de 100%.

Ö A partir do segundo produto, preenche CONSUMIDOR sempre com base nos valores de consumidor do último produto.

Ö A partir do segundo produto, preenche os percentuais de PRODUÇÃO ANUAL, acessíveis através da janela Registrar Produção Anual, com base nos valores de despesas comerciais do último produto.

Ö A partir do segundo produto, preenche IMPOSTOS SOBRE FATURAMENTO com base nos valores do último produto.

O próprio sistema selecionará os botões apropriados a serem clicados, de acordo com o setor de atividade (rebanho e cultura) e tipo da atividade (assistência técnica). Na janela REGISTRAR CUSTO/DESPESA o campo conta ativa fornecedor, mão-de-obra e/ou imposto sobre compra.

A ativação do botão não implica a obrigatoriedade de acesso à janela. Significa apenas a disponibilidade da janela em função dos valores dos campos da janela ativa.

No caso de atividade agrícola, a janela REGISTRAR PRODUÇÃO AGRÍCOLA, acessível através do clique do botão Cultura, deverá ser obrigatoriamente acessada. Nessa janela são definidas área e produtividade da cultura.

Cada cultura agrícola deve ser cadastrada como uma atividade, mesmo no caso de culturas consorciadas.

No caso de atividade pecuária relacionada à rebanho, a janela REGISTRAR REBANHO, acessível através do clique do botão Rebanho, deverá ser obrigatoriamente acessada. Nessa janela são definidos os rebanhos e realizado o cálculo de evolução de rebanho. O próprio SEAP identificará as atividades pecuárias relacionadas a rebanhos.

Para todos os tipos de atividades, inclusive as duas comentadas acima, as únicas janelas que deverão ser obrigatoriamente preenchidas são PRODUÇÃO e PRODUÇÃO ANUAL. Sem essas duas janelas preenchidas, não será possível ao SEAP realizar quaisquer cálculos de projeção de receitas/custos/despesas/capacidade de pagamento.

Fora as janelas comentadas acima, as demais janelas deverão ser acessada de acordo com o grau de especificidade desejado. Caso se deseje especificar os fornecedores de matéria-prima, material secundário ou embalagem, por exemplo, a janela FORNECEDOR deve ser acessada. Obviamente que a qualidade de um projeto está relacionada à qualidade das informações prestadas, bem como seu nível de detalhamento.

O acesso a janela REGISTRAR CUSTO/DESPESA não é obrigatório, pois através da janela PRODUÇÃO ANUAL, pode-se especificar percentuais de despesas comerciais e despesas gerais em relação a receitas. As informações de PRODUÇÃO e PRODUÇÃO ANUAL, mais CULTURA e REBANHOS, quando for o caso, são suficientes para início do estudo da capacidade de pagamento, inclusive com geração automática de relatórios de Projeção de Resultados, Produção/ Vendas e Custos Globais.

· Campos para atualizar em Registrar Atividades

· Pasto/Reserva

· Cultura

· Rebanho

· Custo/Despesa

· Produção

· Ass. Técnica


Campos para Atualizar em Registrar Atividades

DADOS GERAIS

· Descrição

Descrição da atividade.

· Setor

Setor da atividade. Essa seleção define o acesso a outras janelas, como Registrar Rebanhos e Registrar Produção Agrícola. Por isso, esse campo não pode ser alterado após a atualização do registro da atividade

· Situação Setor

Selecionar na caixa de lista a atual situação do setor de atuação do cliente.

· Tipo

Em caso de empreendimentos rurais, selecionar na caixa de lista o tipo da atividade. Essa seleção define a necessidade de assistência técnica.

· Prioridade

Indicar o número correspondente ao grau de prioridade da atividade em relação às demais atividades. Esse número é incrementado de acordo com a ordem em que as atividades são cadastradas, considerando que a primeira atividade cadastrada será a de maior prioridade, e a última, a de menor prioridade. Posteriormente ele pode ser alterado.

· Atividade econômica

Selecionar na caixa a atividade econômica. O sistema preenche este campo com a atividade principal informada em no cadastramento de cliente.

· Cultura agrícola

Selecionar na caixa de lista a cultura relativa à atividade agrícola. No caso de um setor diferente de Agricultura, o próprio sistema seleciona (nenhum).

· Ativ. Pecuária

Selecionar na caixa de lista a atividade pecuária. No caso de um setor diferente de Pecuária, o próprio sistema seleciona (nenhum). O botão Rebanho só será ativado para atividades pecuária relacionadas a rebanhos.

· Raça

Selecionar a raça relacionada à atividade pecuária. No caso de um setor diferente de Pecuária, o próprio sistema seleciona (nenhum).

· Tecnologia

Selecionar na caixa de lista a opção mais adequada à realidade tecnológica da atividade.

· Comentários sobre tecnologia

Técnicas aplicadas no campo.

Nível de tecnologia empregado no processo produtivo, principalmente quanto a equipamentos, comparando-o com o utilizado por outras empresas do mesmo ramo de atividade.

Comentar sobre o percentual de automação da produção e a atualização tecnológica do parque industrial (máquinas, equipamentos, processos industriais, grau de informatização etc.).

Comentar sobre o estado de conservação de máquinas e equipamentos.

Comentar sobre o serviços de manutenção e a política de manutenção preventiva na empresa.

· Necessidade de mão-de-obra

Comentar sobre problemas relacionados à mão-de-obra; suficiência e qualidade da mão-de-obra; existência na qualidade e quantidade requeridas pelo projeto; política de recrutamento; seleção e treinamento de recursos humanos; etc

· Necessidade de energia elétrica

Comentar sobre a necessidade de energia elétrica comparando com a disponibilidade da concessionária da região; necessidade de implantação de linhas de transmissão, transformadores; possibilidade de usos de formas alternativas de energia; observações sobre o projeto elétrico, profissionais envolvidos, correção de reativos e tarifação;

· Comentários sobre meio-ambiente

Observar os mesmos aspectos verificados em Dados Básicos do Projeto, com ênfase para a atividade.

Atividades industriais - Examinar a adequação dos sistemas de controle para poluição do ar, tratamento de efluentes líquidos e industriais, disposição de resíduos e níveis de ruído, além de outros aspectos ambientais pertinentes, como por exemplo aqueles vinculados a risco de acidentes, proteção à saúde dos trabalhadores e contaminação de águas superficiais, subsuperficiais e subterrâneas.

Atividades Agropecuários - Observar o percentual de vegetação nativa a ser preservada, incluindo as matas ciliares, mananciais e áreas úmidas, com suas respectivas averbações em Cartório; a proibição de plantio em encostas de elevada inclinação angular; as normas de utilização de biocidas e correlatos, assim como as regras quanto à utilização racional do solo. Deverão ser incentivados a reciclagem de nutrientes, utilização de matéria orgânica e biocidas naturais, bem como a preservação e/ou a conservação de áreas selecionadas representativas do ecossistema original, examinando-se os registros e autorizações recentes do IBAMA em favor do manejo e reposição florestais.

INFORMAÇÕES SOBRE ATIVIDADES INDUSTRIAIS

· Processo produtivo

Verificar o fluxo do processo com relação à redundância, perda de tempo, existência de gargalos, atividades desnecessárias, métodos utilizados etc., que possam comprometer a eficiência do processo produtivo. Comentar sobre o processo produtivo relacionado aos produtos da atividade.

· Linha de produção

Comentar a disposição dos equipamentos na fábrica e sua compatibilidade com o processo produtivo; disposição das construções civis e se estão consistentes com o fluxograma de materiais no interior da empresa; comentar sobre o arranjo dos equipamentos em relação a expansões futuras da empresa.

· Outros comentários

Outros comentários sobre a atividade industrial julgados relevantes, tais como:

Planejamento e Controle de Produção – Comentar a integração das vendas da empresa com o programa de produção e com a política de estoques e de compras de materiais, avaliando a eficácia do sistema.

Controle de Qualidade – Comentar o sistema voltado ao registro de devoluções de produtos, reclamações de clientes, controle estatístico de rejeição e retroprocessamento, controle de recebimento de materiais, laboratório para aferição de qualidade e a observância de alguma norma técnica.

Etc.

INFORMAÇÕES SOBRE ATIVIDADES AGROPECUÁRIAS

· Aspectos climáticos

Comentar sobre o regime de chuvas na região, identificando a precipitação mensal, a média anual, a ocorrência de veranicos, etc.

Atentar para a adequabilidade das culturas/raças exploradas às condições climáticas da região.

· Suprimento d'água

Observar se os recursos hídricos são suficientes para atender às exigências do projeto, sobretudo no caso de irrigação. Comentar sobre a qualidade da água e a disponibilidade e fonte de suprimento d'água.

· Armazenagem

Comentar sobre o local de armazenagem dos produtos e se são adequados.

Comentar sobre a capacidade de armazenamento face as necessidades projetadas

· Aspectos edafológicos

Comentar sobre a capacidade produtiva e vocação dos solos.

Comentar sobre os procedimentos de adubação e calagem e sua compatibilidade com as análises dos solos a utilizar.

Comentar sobre a topografia, profundidade, textura, fertilidade natural e vocação agrícola dos solos

Comentar sobre a existência de algum fator relacionado à topografia, pedregosidade, rochosidade, erosão, baixa fertilidade natural, inundação, profundidade, drenagem, salinização e sodificação que possa impedir ou limitar a exploração.

Comentar sobre a compatibilidade de gastos com operações de preparo de área e de solo com a realidade local.

Comentar sobre a compatibilidade de gastos relativos à fertilidade do solo com a realidade local.

· Uso da terra

Comentar aspectos jurídicos relacionados à posse da terra pelo cliente, esclarecendo, notadamente, se há problemas legais envolvendo o imóvel que possam impedir a sua exploração ou sua validade para efeito de garantia.

INFORMAÇÕES SOBRE ATIVIDADES AGRÍCOLAS

· Proagro %

Preencher esse campo se houver adesão ao PROAGRO.

· Estrutura

Comentar sobre a infra-estrutura existente e sua suficiência para o desenvolvimento das atividades projetadas.

Comentar sobre a adequação da infra-estrutura dos imóveis em relação à produção/produtividade esperada.

Comentar sobre a estrutura produtiva, no que diz respeito ao uso atual e projetado dos principais recursos produtivos.

· Produtividade

Comentar sobre as projeções de produtividade inicial e de estabilização e se são possíveis de se obter dentro das tecnologias preconizadas e guardando coerência com as condições edafoclimáticas.

Comentar sobre a incorporação de ganhos de produtividade em relação às atividades atualmente desenvolvidas e se a produtividade projetada propiciará o atingimento das metas previstas no projeto.

Comentar se as variedades escolhidas possuem potencial genético suficiente para atingir a produtividade projetada.

Comentar sobre a compatibilidade de gastos relativos à manutenção do nível de produtividade projetada com a realidade local.

· Controle fitossanitário

Comentar sobre os procedimentos de controle fitossanitários (químicos e biológicos).

Comentar sobre a compatibilidade de gastos relativos a controle fitossanitários com a realidade local.

· Controle de ervas daninhas

Comentar sobre os procedimentos de controle de ervas daninhas (mecânico e químico).

Comentar sobre a compatibilidade de gastos relativos ao controle de ervas daninhas com a realidade local.

· Procedimentos pós-colheita

Comentar sobre a adoção de cuidados especiais, a partir da colheita, visando preservar a qualidade dos produtos, tendo em vista o mercado consumidor interno e/ou externo, levando em conta os procedimentos de classificação, beneficiamento, armazenamento e expedição de produtos, além da compatibilidade dos gastos com esse item em relação à realidade local.

· Integridade/Fertilidade do solo

Comentar sobre a integridade e a fertilidade do solo, considerando a adubação química e orgânica prevista, se são suficientes e coerentes com a realidade local, tendo em vista as exigências das culturas e a produtividade projetada.

· Sistema de irrigação

Comentar sobre a viabilidade técnica do projeto de irrigação, observando se os métodos e o manejo de irrigação projetado se adequam aos aspectos de solo, clima e culturas a serem irrigadas, e, ainda, se o sistema de irrigação e lay-out projetados é o que apresenta menor custo de aquisição e de operacionalização.

· Outros comentários

Outros comentários sobre a atividade agrícola julgados relevantes, tais como:

Planejamento da Assessoria Empresarial/Técnica.

Adubação e Calagem.

Disponibilidade de sementes e mudas.

Tempo de safra.

Etc.

INFORMAÇÕES SOBRE ATIVIDADES PECUÁRIAS

· Área

Selecionar na caixa de lista SEMI-ÁRIDO ou OUTRAS.

· Relação cabeça-operário

Quantidade de animais para cada unidade de mão-de-obra.

· Estrutura

Comentar sobre a infra-estrutura existente e sua suficiência para o desenvolvimento das atividades projetadas.

Comentar sobre a adequação da infra-estrutura dos imóveis em relação à produção/produtividade esperada.

Comentar sobre a estrutura produtiva, no que diz respeito ao uso atual e projetado dos principais recursos produtivos.

· Produtividade

Comentar sobre os ganhos de produtividade em relação às atividades atualmente desenvolvidas.

Comentar se as raças escolhidas possuem potencial genético suficiente para atingir a produtividade projetada.

Comentar sobre a compatibilidade de gastos relativos à manutenção do nível de produtividade projetada com a realidade local

· Sistema de exploração e manejo

Comentar sobre a adequação do sistema de exploração utilizado (intensivo, semi-intensivo ou extensivo), bem como das suas variações (estabulado, rotativo, voisin, etc.), tendo em vistas as especificações do projeto.

Comentar sobre a adequação dos métodos utilizados (monta natural, inseminação artificial, transferências de embriões, etc.), bem como dos métodos de seleção (natural ou racional, cruzamento contínuo ou absorvente, etc.)

Observar a adequação e qualidade dos processos de criação, profilaxia, alimentação e outros cuidados com gestantes e recém-nascidos.

Comentar sobre o método e a quantidade diária de ordenhas e se são adequados e compatíveis com a produção prevista no projeto.

Comentar sobre a compatibilidade da idade de comercialização e o peso dos animais com o manejo e as raças exploradas.

· Sistema de arraçoamento

Comentar sobre o arraçoamento complementar e a composição da ração e se atendem às exigências nutricionais dos animais, em função de suas respectivas produtividades, atentando, ainda, para aspectos de economicidade.

· Aspectos sanitários

Comentar sobre as práticas sanitárias adotadas, desde a higiene das instalações até o esquema de vacinação preventiva em todos os plantéis.

Comentar sobre os aspectos higiênicos e sanitários, descrevendo a profilaxia adotada em relação a doenças, endo e ectoparasitas, bem como esquema de vacinação, controle de plantas tóxicas, mineralização, vermifugação dos plantéis e outras ocorrências.

· Suporte/Reserva

Comentar sobre a capacidade de suporte admitida para as pastagens/forrageiras e se está de acordo com os parâmetros tecnicamente recomendáveis para a região, considerados os sistemas de exploração adotados.

Comentar sobre as formas de armazenamento de reserva estratégica de alimentação, as técnicas de armazenamento, procedimentos para minimização das perdas no processo. Comentar sobre a capacidade da reserva em relação à manutenção do rebanho em termos de tempo.

· Outros comentários

Outros comentários sobre a atividade pecuária julgados relevantes.


Registrar Reserva Estratégica

Os normativos que regem a concessão de crédito no âmbito do FNE introduziram a exigência de formação de reserva estratégica de alimentação para o atendimento dos projetos de bovinocultura e ovinocaprinocultura, dimensionada a partir do teor de matéria seca das forragens.

O SEAP realiza esse cálculo a partir das informações de reserva estratégica e das pastagens, definindo o valor máximo dos rebanhos em Unidade Animal. A comparação entre pastagens disponíveis e pastagens utilizadas pode ser vista no Relatório de Utilização do Suporte Forrageiro .

O usuário deve observar os normativos para cada região, manipulando as informações de acordo com sua realidade. Caso não exista necessidade para o cálculo da reserva estratégica, é suficiente a informação de 0 (zero) dia como tempo médio.

Outo recurso importante é o agrupamento das pastagens. A reserva estratégica será calculada para cada grupo de pastagens, de acordo com as informações de reserva estipuladas. Se determinada pastagem não pode ser considerada no cálculo, então essa pastagem pode constar de um segundo grupo, estando sujeita a condições diferenciadas no cálculo. O normal é que as pastagens estejam todas cadastradas no GRUPO 1.

Um estudo de caso , onde quatro situações são analisadas de forma minuciosa, pode ser visualizado na ajuda do sistema. As quatro situações, além de refletirem os casos mais comuns, permitem uma visão panorâmica da forma como é tratada a reserva estratégica no SEAP.

Apresentamos, ainda, explicação detalhada do relatório de reserva estratégica , através de vinte e três perguntas, acompanhadas de respostas claras e precisas, auxiliando o completo entendimento das quatro situações mencionadas.

É importante ressaltar que não existe um modo ótimo, ideal, de cálculo de reserva. A melhor definição das forragens, considerando seus aspectos físicos, bem como suas quantidades, deve ser alvo de simulações e testes. O sistema deve ser visto como auxiliar na tarefa de definição de forragens, devendo o usuário estar seguro do método de cálculo adotado pelo SEAP para melhor exploração de seus recursos.

· Descrição

Nome do grupo das pastagens, sujeitas ao cálculo conjunto. O próprio sistema preenche esse campo.

· Período Médio

Período da reserva estratégica, de acordo com normativos. Informar o tempo de 0 dia para que o sistema não realize o cálculo de reserva estratégica.

· Grau de Utilização

Percentual máximo permitido para utilização das pastagens de pisoteio na evolução do rebanho (PA-só pastagem).

· Peso de 1 UA

Peso de referência para cálculo da equivalência ANIMAL X UNIDADE ANIMAL. O valor comumente adotado é de 450 kg.

· Necessidade de Mat.Seca/Peso Vivo

Percentual que indica a quantidade relativa de matéria seca consumida por 1 Unidade Animal (o equivalente a um animal de 450 Kg).

· Silagem

Percentual da reserva estratégica em forma de silagem.

· Feno

Percentual da reserva estratégica em forma de feno.

· Amoniação

Percentual da reserva estratégica em forma de amoniação.

· Reserva Natural

Percentual da reserva estratégica em forma de Matéria natural. Este campo é preenchido pelo sistema.

· Densidade de matéria natural:

Peso de um metro cúbico da matéria natural ensilada. O sistema realiza o cálculo do dimensionamento dos silos indicando o total do volume dos silos em m3, ficando o projetista livre para distribuir a silagem na quantidade de silos mais conveniente. Exemplo: uma quantidade de 1.000.000 de quilos de matéria natural exigiria 1.000.000 Kg x 1m3 /500 kg = 2000 m3. O volume calculado poderia ser distribuído em 2 silos de 1.000 m3, em 3 de 666,67 m3 ou o que fosse mais conveniente.

Pastagem

A. Serviço

Registrar Suporte Forrageiro

Cálculo da Reserva Estratégica

Estudo de caso do cálculo da reserva estratégica de alimentação

Entendendo o relatório da reserva estratégica


Cálculo da Reserva Estratégica

VARIÁVEIS

PVA-Peso vivo de um animal adulto: 450 kg

CMS-Consumo médio de matéria seca/dia: 2,5 % do peso vivo

PMR-Período médio para cálculo da reserva: 120 dias

PPF-Perdas no processo de fenação/ensilagem: 20 %

Espécie: Capim elefante irrigado (NT2)

RMN-Rendimento da matéria natural : 200.000 kg/ha/ano

RMS-Rendimento de matéria seca: 20% da matéria natural

CAP-Capacidade de suporte : 10 UA/ha/ano

REB-Rebanho 76 UA

CÁLCULOS

Necessidade de matéria seca diária:

450 x 0,025 = 11,25 kg

Necessidade de matéria seca para o período estudado:

11,25 x 120 x 76 = 102.600 kg

Necessidade de matéria natural para 120 dias:

102.600 ----------- 20 %

x ----------- 100% x = 513.000 kg

Necessidade de matéria natural para 120 dias considerando 20% de perdas:

513.000 x 1,2 = 615.600 kg

Quantidade de matéria natural, caso o produtor pretenda ensilar apenas 40 % mínimos exigidos pelo programa:

0,4 x 615.600 = 246.240 kg

Área de capim a ser formada para atender os 120 dias:

1 ha de capim elefante = 200.000 kg

x = 615.600 kg x = 3,08 ha

Complementando os cálculos do exemplo, podemos estabelecer a quantidade em UA da pastagem capim elefante para manter um rebanho de 76 UA, incluindo a reserva estratégica de alimentação no período estabelecido:

UA TOTAL=pastagem p/formação da reserva+pastagem p/manutenção do rebanho-(Eq 2.2-A)

UA TOTAL = 3,08x10 + 76 = 30,8 + 76 = 106,8 UA

CÁLCULO INVERSO

Os cálculos ocorreram a partir de um rebanho em UA conhecido (76 UA) para determinar a totalidade de UA necessária para formação da reserva estratégica (30,8 UA) no período de 120 dias, perfazendo um total de 106,8 UA para a manutenção do rebanho e formação da reserva.

Um problema que se apresenta agora é a necessidade de se realizar o cálculo inverso, isto é, a definição do tamanho do rebanho em UA uma vez conhecido o dimensionamento das pastagens em termos de UA disponíveis. Esse cálculo é mais prático do ponto de vista do elaborador do projeto, pois área e pastagens disponíveis funcionam como fortes restrições para a evolução do rebanho. É mais prático calcular a evolução do rebanho conhecendo-se o nível de pastagem disponível do que calcular o tamanho da área ou tipo de pastagem somente após a definição do tamanho do rebanho.

Ao calcular a evolução do rebanho antes de dimensionar as pastagens e reserva estratégica, o profissional elaborador de projetos poderá necessitar fazer ajustes na evolução para adequar o tamanho do rebanho à pastagem disponível, repetindo os cálculos até compatibilizar pastagens disponíveis mais reserva estratégica em UA com o tamanho do rebanho em UA.

Para ilustrar melhor essa observação, considere-se a pastagem máxima disponível para formação de reserva com capim elefante NT2 do exemplo em 20 UA. Ao se constatar a necessidade de 30,8 UA de pastagem para atender o rebanho de 76 UA a única saída seria limitar o tamanho do rebanho. Mas limitar o tamanho do rebanho em que nível ?

Considere-se outra situação em que são utilizados diversos tipos de pastagens, como pastos nativos, capim de corte e capim de pisoteio. Como cada uma dessas pastagens possui rendimentos de matéria natural e seca distintos, o cálculo do nosso exemplo deveria ser realizado para cada um desses tipos de pastagens.

Pensemos, ainda, num caso em que há uma área muito grande de pastagem de pisoteio - que não forma reserva estratégica - e uma pequena área cultivada com capim de corte. É claro que o tamanho do rebanho a ser alimentado seria limitado em função da reserva máxima que a pastagem de corte poderia gerar, independente da área de capim de pisoteio . Nesse caso, parte da área do capim de pisoteio seria subutilizada. Mas em que nível ? No algoritmo de cálculo da reserva estratégica, todas essas questões foram respondidas.

Ressalte-se, ainda, a possibilidade de se realizar o cálculo direto, partindo-se de um rebanho conhecido. Para isso, basta que o usuário do SEAP informe uma pastagem qualquer com código PR, evolua os rebanhos e retorne para o Suporte Forrageiro-Reserva Estratégica para realizar os ajustes. A idéia do cálculo inverso foi apenas um ponto de apoio para o desenvolvimento do algoritmo.

EXPRESSAO MATEMÁTICA

O passo inicial foi desenvolver expressão matemática de modo a inverter o cálculo, partindo da área total disponível por tipo de pastagem e chegando ao tamanho máximo do rebanho em UA.

Para determinar o equivalente em UA da área destinada à formação da reserva estratégica do exemplo, foram realizados os seguintes cálculos:

RES= (450x0,025x120x1,2x76x10) / ( 0,20x200.000) = 30,8 UA

Utilizando as variáveis, temos:

RES = [PVAxCMS/100xPMRx(1+PPF/100)xREBxCAP] / [RMS/100xRMN ] (Eq 3.0-A)

Para simplificar a equação acima, definimos a variável NMN=necessidade de matéria natural por UA como:

NMN= [PVAxCMS/100xPMRx(1+PPF/100)] / [ RMS/100 ] (Eq 3.0-B)

Então

RES= [NMNxREBxCAP] / [RMN ] (Eq.3.0-C)

Definindo o rebanho em função da reserva, temos

REB= (RESxRMN) / (NMNxCAP ) (Eq.3.0-D)

A equação 3.0-D determina o tamanho do rebanho em função do total em UA disponível para formação de reserva. Aplicando essa fórmula para um caso em que há 2O UA disponíveis, nas mesmas condições do exemplo da seção 2.1, chega-se facilmente a um rebanho de 49,38 UA.

Mas o que realmente se deseja é a área total, ou seja, a totalidade em UA de pastagem a ser fundada necessária para formação de reserva estratégica mais a totalidade de UA a ser fundada com a mesma pastagem necessária para a manutenção do rebanho. A equação 2.2-A pode ser reescrita da seguinte forma :

UA_TOTAL=pastagem p/formação da reserva (UA)+pastagem p/manutenção do rebanho (UA)

UA_TOTAL= [(NMNxREBxCAP) / ( RMN )] + REB (Eq.3.0-E)

Colocando REB em evidência:

UA_TOTAL= REB( 1+ NMNxCAP/ RMN )

podemos agora definir REB em função de UA TOTAL:

REB = [UA_TOTAL/ (1+ NMNxCAP/ RMN )]

resolvendo a fração, temos:

REB = (UA_TOTALxRMN)/( RMN+NMNxCAP) (Eq.3.O-F)

No exemplo da seção 2.2 temos NMN = 8.100. Aplicando a equação 3.0-E ao resultado da área total em UA - 106,8 UA - obtemos o resultado inverso, que era o que buscávamos:

REB = (106,8x200.000)/( 200.000+8.100X10) = 76 UA

A reserva estratégica em UA para o rebanho acima seria de 106,8 UA - 76 UA = 30,8 UA. Para uma pastagem que produz 10 UA/ha, seriam fundados 30,8 UA/10 = 3,08 ha, de acordo com os cálculos da reserva estratégica.

O ALGORITMO

A equação 3.0-F define com precisão o dimensionamento do rebanho em UA a partir da quantificação de uma pastagem formadora de reserva estratégica. No exemplo da seção anterior partimos de uma quantidade de pastagem em UA conhecida para calcular o rebanho em UA.

A norma define que a reserva estratégica pode ser constituída de capineiras de corte, mas deixa de fora as pastagens nativas e, em algumas regiões, as pastagens de pisoteio. No caso de utilização de diversos tipos de pastagens a aplicação isolada da equação 3.0-F não é capaz de determinar a quantidade máxima do rebanho em UA, pois cada pastagem de corte pode possuir um valor de RMN, NMN e CAP distintos. Nesse sentido, foi desenvolvido um procedimento de cálculo capaz de atender essas situações.

Esse algoritmo está incluído nos cálculos de reserva estratégica e suporte forrageiro do SEAP. Não é nosso objetivo discutir passo a passo como esse cálculo é realizado, mas entender como deve ser realizada a entrada de dados e como interpretar cada campo do relatório da reserva estratégica. Isso pode ser visto no estudo de caso do cálculo da reserva estratégica de alimentação .


Estudo de caso do cálculo da reserva estratégica de alimentação

A seguir são demonstradas algumas simulações, seguidas de perguntas e respostas sobre os resultados verificados nos relatórios. O acompanhamento detalhado dos casos estudados proporcionará completo entendimento dos procedimentos de cálculo da reserva estratégica.

5.1 OCUPAÇÃO DAS PASTAGENS

Tabela 5.1

Atividade Utilização PeríodoReserva
CORTE % dias
OVINO % dias

Cálculo do período médio: 0,75 x 120 + 0,25 x 120 = 120 dias. A ocupação das pastagens aqui descrita será utilizada em todos os exemplos.

5.2 - RESERVA ESTRATÉGICA

Tabela 5.2

Período Médio dias
Grau de Utilização %
Peso vivo de 1 UA -Kg kg
Nec.M.S./P.Vivo % ,50
Silagem %
Feno %
Amoniação %
Reserva Natural %
Densidade M.Nat Kg/m3

Os dados acima serão utilizados em todos os exemplos estudados.

5.3 - INFORMAÇÕES DE PASTAGENS

Em cada exemplo, adotaremos uma situação específica, sempre buscando resultados que representem os casos mais comuns. Observe que no caso de pastagens que não formam reserva, codificadas como PA, não é necessário informar dados de M.N.-t/ha, Prod.M.S.%, utilização da reserva, rendimento de M.S. após armazenagem e perdas.

Primeiro exemplo do cálculo da reserva estratégica

Segundo exemplo do cálculo da reserva estratégica

Terceiro exemplo do cálculo da reserva estratégica

Quarto exemplo do cálculo da reserva estratégica

Entendendo o relatório da reserva estratégica


Primeiro exemplo do cálculo da reserva estratégica

5.4 - PRIMEIRO EXEMPLO

Tabela 5.3

Forrageiras/Pastagens M.N-t/ha Prod. M.S.% Utiliza-ção Área-ha UA/ha Utilização Reserva Rend.M.S após armaz. Perdas
Brachiaria-Pisoteio - - PA ,8 - - -
Elefante Irrigado PR Silo = 100 % % %
Milho 30 PR ,5 Silo = 100 % % %

5.5 - RELATÓRIO DA RESERVA ESTRATÉGICA

Os relatórios da etapa de suporte forrageiro incluem a opção de Reserva Estratégica. Para entendermos o processo de cálculo, é necessário entendermos cada campo do relatório. Os cálculos são realizados ano a ano e seus resultados são transferidos para o relatório 1-Suporte Forrageiro.

Solicitamos o relatório de reserva estratégica para o ano 12 e ,dividindo esse relatório em quatro tabelas, obtivemos o seguinte resultado:

Tabela 5.4

A B C D E F G H I
1 Forragem/ Pastagem Prod.MN - T/ha Rend. M.Seca Utilização Reserva - % Rend. Armaz. - % Perdas Forma de Utilização Área Produt. UA/ha
2 Silagem Fenação Amoniação Silagem Fenação Amoniação Silagem Fenação Amoniação Inform. Adicional
3 Brachiaria ,0 ,00 ,00 0,00 0,00 ,00 0,00 0,00 ,00 0,00 0,00 PASTOS ,00 0,00 ,8
4 Elefante Irrigado ,0 ,00 ,00 0,00 0,00 ,00 0,00 0,00 ,00 0,00 0,00 PASTO/ RESERVA ,00 7,47
5 Milho ,0 ,00 ,00 0,00 0,00 ,00 0,00 0,00 ,00 0,00 0,00 PASTOS/ RESERVA ,00 31,34 ,5
6 TOTAIS ,00

A tabela 5.4 refere-se, basicamente, à entrada de dados, de acordo com a tabela 5.2. A tabela 5.5 completa os resultados expressos no relatório de reserva estratégica.

Tabela 5.5

A B C D E F G H I
1 Forragem/ Pastagem Total UA UA Dispon. Reserva em UA Reserva MAT.NAT.-Kg Silagem em Kg Fenação em Kg Amoniação em Kg R.Natural em Kg
2 Realizada Armazenada Área Adic. Realizada Armazenada Área Adic. Realizada Armazenada Área Adic. Realizada Armazenada Área Adic.
3 Brachiara ,00 ,18 ,00 0 0 0
4 Elefante Irrigado ,00 ,00 ,00 .000 .732 224.488 0 0 .268
5 Milho ,00 ,00 ,00 .200.000 .099 505.099 0 0 .901
6 TOTAIS ,00 ,18 ,00 .000.000
7 Res.Realizada .831 .158.169
8 Res.Armazenada .587

Além das informações acima, há no cabeçalho do relatório outras informações importantes:

Tabela 5.6

Período Médio - dias 120
Necessidade MS/Dia-Kg ,25
Necessidade MS no per.-Kg .350
Grau de utilização ,00
Dimensão dos silos - m3 .459

Tabela 5.7

TIPO Reserva Preconizada Reserva Máxima Reserva Ótima Situação
Silagem ,00 ,03 ,00 Suficiente
Fenação ,00 ,00 ,00 Suficiente
Amoniação ,00 ,00 ,00 Suficiente


Segundo exemplo do cálculo da reserva estratégica

5.6 - SEGUNDO EXEMPLO

Forrageiras/Pastagens M.N-t/ha Prod. M.S.% Utiliza-ção Área-ha UA/ha Utilização Reserva Rend.M.S após armaz. Perdas
Brachiaria-Pisoteio - - PA ,8 - - -
Elefante Irrigado PR ,5 Silo = 100 % % %
Milho 30 PR ,5 Silo = 100 % % %

5.7 - RELATÓRIO DA RESERVA ESTRATÉGICA

Solicitamos o relatório de reserva estratégica para o ano 12 e ,dividindo esse relatório em quatro tabelas, obtivemos o seguinte resultado:

Tabela 5.9

A B C D E F G H I
1 Forragem/ Pastagem Prod.MN - T/ha Rend. M.Seca Utilização Reserva - % Rend. Armaz. - % Perdas Forma de Utilização Área Produt. UA/ha
2 Silagem Fenação Amoniação Silagem Fenação Amoniação Silagem Fenação Amoniação Inform. Adicional
3 Brachiara ,0 ,00 ,00 0,00 0,00 ,00 0,00 0,00 ,00 0,00 0,00 PASTOS ,00 0,00 ,8
4 Elefante Irrigado ,0 ,00 ,00 0,00 0,00 ,00 0,00 0,00 ,00 0,00 0,00 PASTO/ RESERVA ,50 0,00
5 Milho ,0 ,00 ,00 0,00 0,00 ,00 0,00 0,00 ,00 0,00 0,00 PASTOS/ RESERVA ,00 0,00 ,5
6 TOTAIS ,50

Tabela 5.10

A B C D E F G H I
1 Forragem/ Pastagem Total UA UA Dispon. Reserva em UA Reserva MAT.NAT.-Kg Silagem em Kg Fenação em Kg Amoniação em Kg R.Natural em Kg
2 Realizada Armazenada Área Adic. Realizada Armazenada Área Adic. Realizada Armazenada Área Adic. Realizada Armazenada Área Adic.
3 Brachiara ,00 ,00 ,00 0 0 0
4 Elefante Irrigado ,00 ,00 ,00 .000 .740 263.160 0 0 .260
5 Milho ,50 ,71 ,79 .815 .796 50.796 0 0 .020
6 TOTAIS ,50 ,71 ,79 .015.815
7 Res.Realizada .536 .280
8 Res.Armazenada .956

Além das informações acima, há no cabeçalho do relatório outras informações importantes:

Tabela 5.11

Período Médio - dias 120
Necessidade MS/Dia-Kg ,25
Necessidade MS no per.-Kg .350
Grau de utilização ,00
Dimensão dos silos - m3

Tabela 5.12

TIPO Reserva Preconizada Reserva Máxima Reserva Ótima Situação
Silagem ,00 ,20 ,00 Suficiente
Fenação ,00 ,00 ,00 Suficiente
Amoniação ,00 ,00 ,00 Suficiente


Terceiro exemplo do cálculo da reserva estratégica

5.8 TERCEIRO EXEMPLO

Tabela 5.13

Forrageiras/Pastagens M.N-t/ha Prod. M.S.% Utiliza-ção Área-ha UA/ha Utilização Reserva Rend.M.S após armaz. Perdas
Brachiaria-Pisoteio - - PA ,8 - - -
1-Milho PR ,5 Silo = 100 % % %
2-Elefante Irrigado 200 PR ,5 Silo = 100 % % %

5.9 - RELATÓRIO DA RESERVA ESTRATÉGICA

Solicitamos o relatório de reserva estratégica para o ano 12 e ,dividindo esse relatório em quatro tabelas, obtivemos o seguinte resultado:

Tabela 5.14

A B C D E F G H I
1 Forragem/ Pastagem Prod.MN - T/ha Rend. M.Seca Utilização Reserva - % Rend. Armaz. - % Perdas Forma de Utilização Área Produt. UA/ha
2 Silagem Fenação Amoniação Silagem Fenação Amoniação Silagem Fenação Amoniação Inform. Adicional
3 Brachiara ,0 ,00 ,00 0,00 0,00 ,00 0,00 0,00 ,00 0,00 0,00 PASTOS ,00 0,00 ,8
4 -Milho ,0 ,0 ,00 0,00 0,00 ,00 0,00 0,00 ,00 0,00 0,00 PASTO/ RESERVA ,00 0,00 ,50
5 -Elefante Irrigado ,0 ,00 ,00 0,00 0,00 ,00 0,00 0,00 ,00 0,00 0,00 PASTO/ RESERVA ,50 0,00
6 TOTAIS ,50

Tabela 5.15

A B C D E F G H I
1 Forragem/ Pastagem Total UA UA Dispon. Reserva em UA Reserva MAT.NAT.-Kg Silagem em Kg Fenação em Kg Amoniação em Kg R.Natural em Kg
2 Realizada Armazenada Área Adic. Realizada Armazenada Área Adic. Realizada Armazenada Área Adic. Realizada Armazenada Área Adic.
3 Brachiara ,00 ,00 ,00 0 0 0
4 -Milho ,50 ,00 ,50 .000 .140 91.140 0 0 .860
5 -Elefante Irrigado ,00 ,74 ,26 .299 .142 221.428 0 0 .157
6 TOTAIS ,50 ,74 ,76 .299
7 Res.Realizada .282 .017
8 Res.Armazenada .568

Além das informações acima, há no cabeçalho do relatório outras informações importantes:

Tabela 5.16

Período Médio - dias
Necessidade MS/Dia-Kg ,25
Necessidade MS no per.-Kg .350
Grau de utilização ,00
Dimensão dos silos - m3

Tabela 5.17

TIPO Reserva Preconizada Reserva Máxima Reserva Ótima Situação
Silagem ,00 ,17 ,00 Suficiente
Fenação ,00 ,00 ,00 Suficiente
Amoniação ,00 ,00 ,00 Suficiente


Quarto exemplo do cálculo da reserva estratégica

5.10 - QUARTO EXEMPLO

Tabela 5.18

Forrageiras/Pastagens M.N-t/ha Prod. M.S.% Utiliza-ção Área-ha UA/ha Utilização Reserva Rend.M.S após armaz. Perdas
Brachiaria-Pisoteio - - PA ,8 - - -
Palma Forrageira ,6 PR ,51 ,2 R.Nat=100 % % %
Elefante Irrigado 200 PR ,0 Silo = 100 % % %

5.11 - RELATÓRIO DA RESERVA ESTRATÉGICA

Solicitamos o relatório de reserva estratégica para o ano 12 e ,dividindo esse relatório em quatro tabelas, obtivemos o seguinte resultado:

Tabela 5.19

A B C D E F G H I
1 Forragem/ Pastagem Prod.MN - T/ha Rend. M.Seca Utilização Reserva - % Rend. Armaz. - % Perdas Forma de Utilização Área Produt. UA/ha
2 Silagem Fenação Amoniação Silagem Fenação Amoniação Silagem Fenação Amoniação Inform. Adicional
3 Brachiara ,0 ,00 ,00 0,00 0,00 ,00 0,00 0,00 ,00 0,00 0,00 PASTOS ,00 0,00 ,8
4 Palma Forrageira ,0 ,60 ,00 0,00 0,00 ,00 0,00 0,00 ,00 0,00 0,00 PASTO/ RESERVA ,51 0,00 ,2
5 Elefante Irrigado ,0 ,00 ,00 0,00 0,00 ,00 0,00 0,00 ,00 0,00 0,00 SÓ RESERVA ,00 0,0
6 TOTAIS ,51

Tabela 5.20

A B C D E F G H I
1 Forragem/ Pastagem Total UA UA Dispon. Reserva em UA Reserva MAT.NAT.-Kg Silagem em Kg Fenação em Kg Amoniação em Kg R.Natural em Kg
2 Realizada Armazenada Área Adic. Realizada Armazenada Área Adic. Realizada Armazenada Área Adic. Realizada Armazenada Área Adic.
3 Brachiara ,00 ,00 ,00 0 0 0
4 Palma Forrageira ,61 ,01 ,60 .025.188 0 0 0 .025.188
5 Elefante Irrigado ,00 ,00 ,00 .000 .998 133.333 1,33 0 0
6 TOTAIS ,61 ,01 ,60 .225.188
7 Res.Realizada .998 .025.190
8 Res.Armazenada .333

Além das informações acima, há no cabeçalho do relatório outras informações importantes:

Tabela 5.21

Período Médio - dias 120
Necessidade MS/Dia-Kg ,25
Necessidade MS no per.-Kg .350
Grau de utilização ,00
Dimensão dos silos - m3

Tabela 5.22

TIPO Reserva Preconizada Reserva Máxima Reserva Ótima Situação
Silagem ,00 ,15 ,15 Deficiente
Fenação ,00 ,00 ,00 Suficiente
Amoniação ,00 ,00 ,00 Suficiente

A palma produz, sozinha, toda a matéria seca necessária: 194.418 kg. A área poderá ser redimensionada, de forma que a palma contribua com 60%(percentual preconizado para a reserva natural) das necessidades.


Entendendo o relatório da reserva estratégica

A situação do primeiro exemplo reflete um caso interessante: uma área de capim de pisoteio, que não pode ser usada como reserva estratégica, necessitando de fundação de pastagens que possam realizar reserva estratégica, no caso capim elefante e milho. O problema verificado foi o da subutilização da pastagem brachiaria. Os demais exemplos também apresentam situações específicas, que são esclarecidas abaixo através do método de perguntas e respostas:

1-Porque o programa utilizou apenas 371,18 UA de Brachiaria-Pisoteio, quando estavam disponíveis 576 UA ?

Os normativos do FNE introduziram a exigência de formação de reserva estratégica de alimentação para o atendimento dos projetos de bovinocultura e ovinocaprinocultura. Dessa forma, o tamanho dos rebanhos depende da existência de reserva estratégica para o período preconizado em norma. No caso do nosso exemplo, podemos afirmar que um rebanho de 371,18 UA exigem a fundação de 4 ha de capim elefante mais 40 ha de milho. A fundação desses quantitativos de capim elefante e milho não atende às necessidades de um rebanho de 576 UA. O programa realiza a limitação das pastagens cadastradas com o código PA de forma automática. No nosso exemplo essa pastagem foi o capim de pisoteio brachiaria.

2-Como posso saber se esse cálculo está correto ?

Aplicando as equações 3.0-B e 3.0-D, é possível determinar qual o rebanho que determinada pastagem utilizada como reserva pode atender. Primeiro vamos calcular NMN para o elefante e o milho:

NMNelefante = 450x2,5/100x120x(1+8/100) = 7.290

20/100

NMNmilho = 450x2,5/100x120x(1+2/100) = 4.590

30/100

RESelefante = 40,00x200.000 = 109,74

7.290x10

RESmilho = 60,00x30.000 = 261,44

4.590x1,5

RESelefante + RESmilho = 109,74 + 261,44 = 371,18

Lembrando que os cálculos acima determinam o limite para a evolução do rebanho e independem da quantidade de pastagem nativa ou de pisoteio. Ainda que a área de capim brachiaria fosse de 1.000.000 de hectares o rebanho seria limitado a 371,18 UA.

O índice de perda utilizada para o elefante foi de 8 % pois a perda de 20 % é aplicada somente sobre a área ensilada, que é de 40% do total da reserva. O sistema calcula 0,2*0,4 = 0,08 ou 8 %. O mesmo raciocínio foi aplicado ao milho, que aplicou 0,05*0,4 = 0,02 ou 2% de perda .

3-Mas essas fórmulas estão mesmo corretas ?

Há outro ponto de vista a ser considerado, que podemos utilizar para conferir os cálculos. Como todos os cálculos são realizados em termos de matérias seca, podemos comparar necessidade de matéria seca do rebanho calculado com a disponibilidade de matéria seca proporcionada pelas pastagens que formarão reserva, no nosso exemplo capim elefante e milho. Essa conferência é mais simples e pode ser usada com freqüência para conferir os dados do relatório.

No nosso exemplo, temos 371,18 UA de rebanho máximo. Esse rebanho necessita de 371,18 UA vezes 11,25 de M.S por dia vezes 120 dias, que é igual a 501.093 Kg.

Calculando agora a disponibilidade de matéria seca, temos para o capim elefante uma área de 4 ha vezes 200.000 quilos de matéria natural por hectare vezes 20 % de produção de matéria seca, que é igual a 160.000 Kg de matéria seca. Para o milho temos uma área de 40 ha vezes 30.000 quilos de matéria natural por hectares vezes 30% de produção de matéria seca, que é igual a 360.000 Kg de matéria seca. Ocorre que nesses quantitativos de matéria natural havia sido embutida uma perda de 8 % para o capim elefante e 2 % para o milho. Retirando esses valores, temos 160.000/1,08, que é igual a 148.148 Kg de matéria seca e 360.000/1,02 que é igual a 352.941 Kg de matéria seca. Somando esses valores, temos 501.089 Kg, que corresponde à necessidade de matéria seca do rebanho de 371,18 UA, calculado no parágrafo anterior.

Temos o seguinte resultado: o suporte forrageiro do rebanho de 371,18 UA será implementado pelo capim brachiaria e a reserva estratégica será realizada pelo capim elefante, 4 ha, e milho, 40 ha, para um período de 120 dias, sendo que a necessidade de matéria seca do rebanho corresponde exatamente à matéria seca produzida. 40 % dessa necessidade será atendida em forma de silagem.

4-No exemplo, o capim brachiaria foi subutilizado, pois poderia disponibilizar até 576 UA. Como calcular a área adicional de capim elefante ou milho, de forma a utilizar toda a pastagem disponível de capim brachiaria?

Observe que na tabela 5.4, coluna H, linhas 4 e 5, o campo Área do relatório é dividido em área informada e área adicional. O valor para área informada indica o valor que foi digitado na tela FORRAGEIRAS/PASTAGENS. O valor para área adicional responde à pergunta acima. No nosso exemplo, a área adicional para o capim elefante é de 7,47 ha, enquanto a área adicional do milho é de 31,34 ha. Isso significa dizer que, caso fosse informada uma área de (4 ha + 7,47ha) 11,47 ha, o rebanho poderia evoluir até 576 UA. O mesmo raciocínio se aplica ao milho, caso fossem fundados (40 ha + 31,34 ha) 71,34 ha.

5-Mas é necessário imprimir o relatório para se verificar esse cálculo de área adicional ?

O relatório pode ser visualizado na tela ou em papel.

6-Como foram calculados os valores para reserva realizada ?

A reserva realizada é calculada em função da produção da matéria natural das pastagens e distribuída para silagem, fenação e amoniação de acordo com os percentuais informados na tela 3-RESERVA ESTRATÉGICA. No primeiro exemplo houve a indicação de que 40 % da reserva estratégica seria armazenada em silo. Na pergunta 3 acima calculamos em 501.093 Kg a necessidade de matéria seca do rebanho. De acordo com o que foi informado em Reserva Preconizada, 40 % desse total deve ser ensilado, ou seja, 0,4 vezes 501.093, que é igual a 200.437 Kg. O sistema indicou que 336.732 Kg de matéria natural relativa ao capim elefante e 505.099 Kg relativa ao milho seriam ensilados. Retirando as perdas e calculando em termos de matéria seca, temos: (336.732/1,2) x 0,2 + (505.099/1,05) x 0,3 = 200.436 Kg. Observe que as perdas aqui consideradas foram de 20 % e 5% porque estamos trabalhando já com os valores específicos do material a ser ensilado.

7-Como foram calculados os valores para reserva armazenada ?

Os valores considerados para reserva armazenada levam em consideração a aplicação da técnica de pré-murchamento. Segundo a literatura, essa técnica consiste em expor o material a ensilar para secagem, visando à perda de parte da água da matéria natural, de forma a ocupar um menor espaço no silo. A grande vantagem é minimização de custo de construção do silo, pois o mesmo material será armazenado numa área menor. Considere a figura abaixo:

Na figura acima, considere a divisão de 100 gramas de matéria natural produzida pelo capim elefante. Parte dessa matéria natural é constituída de água e parte - 20 % - de matéria seca. Ao submeter o material a um processo de secagem, somente a parte da água será perdida, mantendo-se a mesma parte de matéria seca. Nesse caso, a relação (matéria seca)/(total de matéria natural) se altera, como podemos ver na figura à direita. No caso acima, houve a perda de 33,3 gramas de água, ficando o rendimento de matéria seca em 20 g/66,7 g, que é igual a 30 %.

O capim elefante contribuiu com 336.732 Kg de matéria natural para a silagem. Isso equivale a 336.732 x 0,2 = 67.346 Kg de matéria seca. Este valor corresponderá a 30 % da matéria seca após o pré-murchamento : 67.346/0,3 que é igual a 224.488 Kg a ser ensilado. O cálculo para a matéria natural do milho é semelhante: (505.099 x 0,3/0,3) = 505.099 Kg. Somando os termos, temos 729.587 Kg para armazenagem.

Considerando uma densidade de matéria natural de 500 Kg/m3, essa quantidade de matéria natural exige silos com volume de 729.587/500 = 1459 m3, que é resultado que aparece na tabela 5.6. Esse cálculo está de acordo com o que foi demonstrado na seção 5.2.

8-Por que o programa informa na tabela 5.7 que a reserva é suficiente se houve subutilização da pastagem de pisoteio brachiaria ?

Há dois critérios para cálculo da reserva estratégica. O primeiro é a formação de reserva estratégica para um determinado período, na maioria dos casos 120 dias. O segundo é que parte dessa reserva, geralmente 40 %, deve ser armazenada em forma de silagem, fenação ou amoniação. O sistema realiza o primeiro cálculo automaticamente, limitando as pastagens cadastradas como PA à capacidade de formar reserva das pastagens cadastradas como PR ou SR, como vimos nas perguntas 1,2 e 3. Quanto ao segundo critério, o sistema não observa automaticamente, ficando a cargo do usuário realizar as entradas de dados compatíveis com as situações apresentadas pelas simulações e relatórios.

O termo, portanto, se refere somente ao segundo critério, pois o primeiro é automatizado pelo sistema. A mensagem suficiente se refere à possibilidade dos pastos formarem reserva nos níveis percentuais informados em reserva preconizada para silo, feno ou amoniação. No nosso caso, esse nível era de 40% para silagem.

Podemos então interpretar a mensagem da seguinte forma: a pastagem capim elefante fornece reserva para 371,18 UA e é capaz de realizar 40 % dessa reserva em forma de silagem, sendo pois suficiente.

No quarto exemplo apresentamos uma situação de reserva deficiente e comentamos nas perguntas seguintes as possíveis soluções para o caso.

9-E quanto aos 100 % informados para o capim elefante, o que significam ?

Esse percentual indica para o programa a capacidade da pastagem produzir matéria natural apta a realizar silagem. Não significa, de modo algum, que todo o capim elefante (100%) será utilizado como silagem. De fato, da matéria natural produzida, 800.000 Kg, somente 336.732 Kg foram utilizados para a silagem. No momento de calcular a quantidade de matéria natural destinada à silagem, 336.732 Kg, o programa verificou que poderia dispor de até 800.000 Kg, ou 100 %, caso fosse necessário. No final das contas, o que vale mesmo é o percentual preconizado (normatizado), 40 % no nosso caso.

No nosso exemplo, se houvesse algum percentual preconizado para feno, o programa iria procurar por pastagens aptas a produzir feno e compararia o total de reserva a ser realizada em forma de feno com o total disponibilizado por pastagens produzindo feno. Quando a quantidade necessária é maior que a quantidade disponível, então aparece a mensagem deficiente.

10-Se os 100 % informados para o capim elefante indicam uma possível utilização, qual é o montante dessa possível utilização ?

O montante dessa possível utilização evidencia-se na reserva preconizada máxima, que aparece na tabela 5.7 e na tela 3-RESERVA ESTRATÉGICA. Esse valor mostra o total que foi disponibilizado para a silagem e é calculado da seguinte forma: primeiro calculamos o total da matéria natural destinada à silagem de acordo com o percentual de 100 % indicado. Para o elefante temos 4 ha x 200.000 t/ha x 100 % que é igual a 800.000 Kg de matéria natural. Desse total, retirando as perdas e calculando a matéria seca, temos 800.000/1,2x0,2 = 133.333 Kg de matéria seca. Utilizamos a perda de 20 % porque consideramos que tudo está sendo ensilado. Fazendo o mesmo cálculo para o milho, temos um total de 342.857 Kg de matéria seca. Somando os termos, temos um total de 476.190 Kg de matéria seca que representa 476.190/501.903 - 95,03 %. A mensagem deficiente aparece quando um dos percentuais preconizados é superior ao respectivo percentual máximo.

11-Esse resultado de reserva preconizada máxima tem alguma coisa a ver com a reserva preconizada ótima ?

Com certeza. A reserva preconizada ótima, calculada pelo sistema, é apenas uma sugestão de como se redistribuir a reserva preconizada entre silagem, feno e amoniação. Suponha que a reserva preconizada seja 15% para silagem, 25% para feno. Suponha, ainda, que a reserva máxima indicou 35 % para silagem e 17% para feno. Nessa situação aparecerá a mensagem deficiente, pois o percentual preconizado para feno - 25 % - é superior à reserva máxima - 17 %. O sistema indica no campo reserva preconizada ótima uma forma de redistribuir a reserva máxima, que está abundante para silagem e indica (40 % - 17 %) = 23 % para silagem e 17 % para feno, mantendo-se o somatório de 40 % para a reserva armazenada. Ressalte-se, mais uma vez, que a reserva preconizada ótima é apenas uma sugestão.

12-No segundo exemplo o capim brachiaria é totalmente utilizado. Como foi realizado esse cálculo ?

O capim brachiaria foi totalmente utilizado porque as pastagens elefante irrigado e milho forneceram matéria seca suficiente para a realização da reserva estratégica. Analisando a tabela 5.10, vemos que o total de UA - 144,00 - é igual à UA disponível - 144,00 . Além disso, os valores de área adicional da tabela 5.9 para elefante e milho são iguais a zero, indicando exatamente que não há pastagens subutilizadas. Esses dois critérios permitem visualizar a subutilização de pastagens.

O cálculo realizado foi semelhante ao da pergunta 2, só que o resultado foi superior a 144,00 UA.

13-Nesse caso, não ficou sobrando pastagem de elefante ou milho ?

Não, pois uma vez que o programa verificou que o montante de elefante e milho poderia formar reserva para uma quantidade superior a 144,00 UA, automaticamente direcionou a sobra para pastagem. Observe que o elefante contribuiu com toda sua produção, tanto é que a UA Dispon. da tabela 5.10 para o elefante é 0,00. Entretanto, o milho contribuiu para a formação da reserva para o brachiaria e direcionou a sobra para o rebanho - 5,79 UA.

14-Mas por que sistema indicou que o elefante é que iria contribuir com toda sua produção ?

O programa organiza as pastagens pelo código de utilização e em ordem alfabética. Primeiro ele lista as pastagens cadastradas como PA. Depois vem aquelas cadastradas como PR e, em seguida, aquelas definidas como SR. Dentro de cada uma dessa categorias, o programa organiza as pastagens em ordem alfabética. É por isso que, na tabela 5.9, o elefante vem antes do milho.

É aí que o algoritmo atua, pois ele busca a contribuição das pastagens PR e SR na ordem em que aparecem no relatório. Primeiro ele verifica o quanto o elefante pode contribuir e toma tudo que o elefante dispõe. Depois verifica o quanto falta para formar reserva para as pastagens cadastradas como PA e vai buscar na pastagem seguinte e assim sucessivamente, pastagem por pastagem. Como o milho foi a última pastagem da lista acabou sobrando matéria seca, que o programa usou para a pastagem.

15-Não seria possível indicar que o milho é que deveria contribuir com toda sua produção ?

Sim e o exemplo 3 mostra isso. Entretanto foi necessário cadastrar as pastagens elefante e milho como 1-Milho e 2-Elefante irrigado, obrigando o sistema a colocar, na ordem, o milho na frente.

16-E porque os resultados de UA Disp. são diferentes nas duas situações ?

Porque os totais utilizados para reserva foram diferentes para cada uma das pastagens nas situações do exemplo 1 e exemplo 2. No segundo exemplo o elefante entrou com toda a produção - 45 UA - enquanto que no terceiro exemplo entrou com 38,26 UA. O mesmo ocorreu com o milho, contribuindo com 5,79 UA no primeiro exemplo e 10,50 UA no segundo exemplo. A diferença foi gerada pelos diferentes valores de produção de matéria natural, produção de matéria seca e perdas.

17-E o código SR, quando devo usá-lo ?

O código SR deve ser usado somente em situações especiais. Entretanto, não é possível definirmos aqui todas as possíveis situações especiais. Vimos no segundo exemplo que as pastagens mais que realizaram a reserva estratégica e o programa, de forma automática, utilizou o excedente para pasto, permitindo que os rebanhos pudessem ser estabilizados num nível maior. Se, por algum motivo, não se desejasse que o sistema utilizasse esse excedente como pasto, mas como reserva, então o código SR poderia ser usado. Nessa situação, seriam disponibilizadas somente 144,00 UA e o excedente seria direcionado para a reserva natural.

18-Mas há alguma situação específica em que o código SR é recomendado ?

Sim, a situação descrita no exemplo 4. Nesse exemplo há uma situação interessante. A pastagem brachiaria foi totalmente utilizada, ou seja, as pastagens conseguem gerar matéria seca suficiente para a formação de uma reserva estratégica. Entretanto, por questões técnicas de manejo, a palma forrageira não produz material ensilável ou fenável, não podendo contribuir com 40 % de material da reserva para armazenagem. Nesse caso, entra a ação o elefante, cuja participação ocorrerá exclusivamente para formar reserva estratégica armazenada.

No exemplo, a área informada para o elefante não consegue gerar todo o material necessário para atingir os 40% da necessidade de matéria seca e o programa calcula a área adicional para se atingir esse montante. O valor aparece na tabela 5.20, na coluna F, linha 5. O valor de 1,33 ha sugerido só foi calculado porque a pastagem havia sido cadastrada como SR.

Vimos que há dois casos que podem gerar áreas adicionais. O primeiro caso já foi comentado nas perguntas 4 e 5, podendo ser visualizado na tabela 5.4, coluna H, linhas 4 e 5 e ocorre quando as pastagens PA são subutilizadas.

O segundo caso aparece quando é necessário adicionar pastagens destinadas à produção exclusiva de material a ser armazenado, como no caso da tabela 5.20.

Essa área adicional pode ser inserida de forma automática, pressionando-se a tecla F9 dentro da tela FORRAGEIRAS/PASTAGENS, durante a entrada de dados para o capim elefante. A tecla F9, durante a entrada de dados de pastagens, calcula a área ideal.

19-Agora está claro o significado dos códigos PA, PR e SR.

Os códigos PA, PR e SR significam utilização somente como PAstagem, utilização como Pasto e Reserva e utilização Somente como Reserva. Esses códigos identificam para o programa quais pastagens serão utilizadas para o suporte normal do rebanho (PA) e quais pastagens formam reserva estratégica (PR e SR) e que podem limitar a disponibilidade de pastagens cadastradas como PA . No exemplo 1 houve limitação da pastagem brachiaria porque estava cadastrada como PA. Naturalmente que ela não poderia ser cadastrada como PR ou SR, pois haveria uma discrepância técnica. Embora o programa não realize conferências, isso é rigorosamente verificado na análise.

20-Esse algoritmo não contraria parâmetros técnicos de pastagens e rebanhos ?

Não. O objetivo do algoritmo é apenas dar um trato matemático à questão, adaptando todas as situações possíveis e imagináveis para o computador. Nada está sendo criado que possa contrariar parâmetros técnicos de produção de pastagens, rendimento de matéria seca, capacidade dos silos, etc. Tudo é aberto e tratado como variável, permitindo, através de simulações, que o usuário enquadre sua situação às especificações do sistema.

21-Mas não concordo com a forma como a perda é tratada na seção 2.0.

De fato, o correto seria considerar que os 513.000 Kg de matéria natural ali calculados já representassem 80% da matéria natural total e não 100% como foi considerado. Nesse caso, a quantidade de matéria natural total seria de 513.000/0,8 = 641.250 Kg, exigindo uma área de 3,2 Ha. A perda efetiva para esse caso foi de 16,67% para uma perda nominal de 20 % e é calculada da seguinte forma: (120-100)/120 = 0,1667.

22-Há como contornar o problema ?

Sim, pois o programa está trabalhando com a perda nominal e não com a perda efetiva. Basta, então, transformar a perda efetiva indicada na perda nominal tratada pelo programa. No caso da pergunta 21, 16,67 % de perda efetiva corresponde a 20% de perda nominal. Para calcular a perda nominal, aplique a fórmula (Perda_efetiva/100- Perda_efetiva) x 100 . No caso do exemplo 1, para que seja considerada uma perda efetiva de 20 %, seria feito o seguinte cálculo (20/(100-20))x100= 25 %. Para uma perda efetiva de 8%, teríamos uma perda nominal de 8,7 %.

obs: A atual versão realiza exatamente essa solução.

23-A quem devo me dirigir para esclarecer as dúvidas ?

As dúvidas podem ser esclarecidas com a CENOP mais próxima, pessoalmente ou por telefone.


Registrar Suporte Forrageiro

O registro das forragens é feito de forma bastante simplificada no SEAP. Quando ocorre a seleção de uma forragem, o sistema verifica suas variáveis técnicas e já preenche os campos da janela.

Após a inclusão da forragem, o SEAP calcula a produtividade em U.A./ha e preenche a quantidade de homens/dia/ha/ano. No momento da atualização dos valores anuais, o sistema ainda calcula o custo de mão-de-obra relativo à quantidade de homens/dia/ha/ano.

Na parte inferior da janela, onde são preenchidas as informações anuais, há uma distinção entre valores de manutenção das pastagens e da mão-de-obra dessa mesma manutenção. Os valores de Custo/ha não devem incluir a mão-de-obra e devem ser informados por hectare. O custo total é apresentado no campo Custo Total.

As forragens não-constantes das tabelas do sistema devem ser classificadas como Outras. A utilização de valores diferentes daqueles sugeridos pelo sistema devem ser justificados no campo de comentários.

É importante ressaltar que não existe um modo ótimo, ideal, de cálculo de reserva. A melhor definição das forragens, considerando seus aspectos físicos, bem como suas quantidades, deve ser alvo de simulações e testes. O sistema deve ser visto como auxiliar na tarefa de definição de forragens, devendo o usuário estar seguro quanto ao método de cálculo adotado pelo SEAP para melhor exploração de seus recursos.

INFORMAÇÕES GERAIS

· Forragem

Nome da forragem, conforme tabela do sistema.

· Matéria Natural

Produçã de matéria natural por ano.

· Tipo de forragem

Utilização da pastagem para formação da reserva estratégica. Há três categorias:

PA-Só pastagem: Forragem que não pode ser utilizada para silagem, feno ou amoniação, utilizada somente para pastejo.

PR-Pastagem e reserva: Forragem que pode ser utilizada tanto para pastejo quanto para reserva estratégica.

SR-Só reserva: Forragem que será utilizada somente para reserva estratégica.

A classificação não é, necessariamente, relacionada às qualidades físicas das forragens, mas deve ser compatível com a forma como as forragens serão manejadas. Por exemplo: se houver cultivo de palma forrageira exclusiva para formação da reserva,então sua classificação deve ser SR. Por outro lado, normalmene uma pastagem de pisoteio não pode ser utilizada para silagem ou feno, sendo então classificada como PA. Mas nada impede que uma pastagem de pisoteio seja classificada como PR.

· Produção M.Seca

Percentual do rendimento da matéria natural, em forma de matéria seca.

· Utilização da reserva – Silagem

Percentual relativo à quantidade de utilização da forragem em forma de silagem. Esse percentual deve ser compatível com as caracterísitcas físicas da forragem, evitando-se informar qualquer percentual de utilização da forragem em forma de silagem, quando seu material não é mais adequado para esse fim.

· Utilização da reserva – Feno

Percentual relativo à quantidade de utilização da forragem em forma de feno. Esse percentual deve ser compatível com as caracterísitcas físicas da forragem, evitando-se informar qualquer percentual de utilização da forragem em forma de feno, quando seu material não é mais adequado para esse fim.

· Utilização da reserva – Amoniação

Percentual relativo à quantidade de utilização da forragem em forma de amoniação. Esse percentual deve ser compatível com as caracterísitcas físicas da forragem, evitando-se informar qualquer percentual de utilização da forragem em forma de amoniação, quando seu material não é mais adequado para esse fim.

· Rend.M.S.Após Armazenagem – Silagem

Percentual do rendimento da matéria natural, em forma de matéria seca após o tempo de armazenagem. Esse percentual diz respeito ao rendimento após a prática da pré-murcha (veja a pergunta no. 7 na explicação do relatório da reserva estratégica ).

· Rend.M.S.Após Armazenagem – Feno

Percentual do rendimento da matéria natural, em forma de matéria seca após o tempo de armazenagem. Esse percentual diz respeito ao rendimento após a prática da pré-murcha (veja a pergunta no. 7 na explicação do relatório da reserva estratégica ).

· Rend.M.S.Após Armazenagem – Amoniação

Percentual do rendimento da matéria natural, em forma de matéria seca após o tempo de armazenagem. Esse percentual diz respeito ao rendimento após a prática da pré-murcha (veja a pergunta no. 7 na explicação do relatório da reserva estratégica ).

· Perdas no processo – Silagem

Percentual de perdas no processo de silagem.

· Perdas no processo – Feno

Percentual de perdas no processo de fenação.

· Perdas no processo – Amoniação

Percentual de perdas no processo de amoniação.

INFORMAÇÕES ANUAIS

· Área

Quantidade de área cultiva da forragem.

· UA/ha

Produtividade da forragem em U.A./ha

· Custo/ha

Cuso de manutenção da forragem, por hectare, excluindo os valores de mão-de-obra.

· M.Obra/ha

Cuso de mão-de-obra na manutenção da forragem, por hectare.

· M.Obra

Quantidade de homens/dia/hectare/ano. Essa informação é utilizada no cálculo de empregos gerados.

Registrar Reserva Estratégica

Cálculo da Reserva Estratégica

Estudo de caso do cálculo da reserva estratégica de alimentação

Entendendo o relatório da reserva estratégica


Registrar Animais de Serviço

· Quantidade

Quantidade de animais de serviço em cada ano.


Registrar Composição do Rebanho

Na janela Registrar Composição do Rebanho, informar a quantidade de animais por categoria existentes e a adquirir.

· Categorias

Categorias aniamais, preenchidas pelo sistema.

· Atual

Quantidade de animais existentes, por categoria.

· Ano 1

Quantidade de animais a adquirir e ingressar no rebanho no ano 1.

· Ano 2

Quantidade de animais a adquirir e ingressar no rebanho no ano 2.

· Ano 3

Quantidade de animais a adquirir e ingressar no rebanho no ano 3.

· Ano 4

Quantidade de animais a adquirir e ingressar no rebanho no ano 4.

· Matrizes na estabilização

Quantidade de matrizes para estabilização do rebanho.

Registrar Indicadores Técnicos

Registrar Indicadores de Venda

Registrar Composição do Rebanho


Registrar Indicadores Técnicos

Os indicadores técnicos do rebanho definem os parâmetros para evolução do rebanho cadastrado.

· Índice de parição %

Percentual que indique o índice de as matrizes fecundadas.

· Prolificidade %

Percentual que indique o índice de nascimento duplos por parto. Este campo está disponível apenas para a ovinocaprinocultura.

· Mort. O-1 ano %

Percentual que indique a mortalidade de animais entre 0 e 1 ano.

· Mort. 1-2 ano %

Percentual que indique a mortalidade de animais entre 1 e 2 anos.

· Mort. Adultos %

Percentual que indique a mortalidade de animais adultos.

· Descarte mtz ex. %

Percentual que indique o descarte de matrizes existentes.

· Descarte mtz ad. %

Percentual que indique o descarte de matrizes adquiridas.

· Per.Lactação (dias)

Período, em dias num ano, em que as matrizes do rebanho produzem leite para venda.

· Produção de leite (l)

Produção diária de leite.

· Rel.leite/queijo (l)

Quantidade de leite necessário para se produzir 1 kilo de queijo.

· Rel.leite/outros (l)

Quantidade de leite necessário para se produzir 1 kilo de outros produtos (doce, qualhada, etc).

· Matriz/Rep(cab)

Quantidade de matrizes para 1 reprodutor.


Registrar Indicadores de Venda

Informe os percentuais de venda dos animais. O sistema considerará que a venda para reprodução equivalerá a venda de animais. A venda para abate será considerada como venda de carnes.

Quando todos os percentuais de venda de animais aparecem zerados, então o sistema considera venda de matrizes descartadas e novilhos para abate, no caso de bovinocultura de corte/leite e bubalinocultura corte/leite. No caso de ovinocaprinocultura, os sistema considera venda de matrizes descartadas e animais de 1-2 anos para abate.

O percentual relativo à venda de queijo e outros produtos significa a utilização do leite produzido, de acordo com a relação leite/queijo ou leite/outros. A informação de um percentual nesses campos implica a diminuição da produção de leite.

BOVINOCULTURA CORTE/LEITE – BUBALINOCULTURA CORTE/LEITE

· Venda Bezerros %

Percentual de venda de bezerros.

· Venda Bezerras %

Percentual de venda de bezerras.

· Venda Garrotes %

Percentual de venda de garrotes.

· Venda Garrotas %

Percentual de venda de garrotas.

· Novilhos Reprd %

Percentual de venda de novilhos para reprodução.

· Venda Novilhas %

Percentual de venda de novilhas.

· Venda de queijo %

Percentual de venda de queijo em relação à produção do leite.

· Venda de outros %

Percentual de venda de outros produtos em relação à produção do leite.

OVINOCAPRINCULTURA

· Macho 0-1 ano %

Percentual de venda de animais machos de 0-1 ano.

· Fêmea 0-1 ano %

Percentual de venda de animais fêmeas de 0-1 ano.

· Fêmea 1-2 anos %

Percentual de venda de animais machos de 1-2 anos.

· Macho 0-1 ano rep %

Percentual de venda de animais machos de 0-1 ano para reprodução.

· Fêmea 0-1 ano rep %

Percentual de venda de animais fêmeas de 0-1 ano para reprodução.

· Macho 1-2 ano rep %

Percentual de venda de animais machos de 1-2 anos para reprodução.

· Fêmea 1-2 ano rep %

Percentual de venda de animais fêmeas de 1-2 anos para reprodução.

· Matriz rep. %

Percentual de venda de matrizes para reprodução.

· Venda de queijo %

Percentual de venda de queijo em relação à produção do leite.

· Venda de outros %

Percentual de venda de outros produtos em relação à produção do leite.


Registrar Custo/Despesa

A janela Registrar Custo/Despesa centraliza o registro todos os custos e despesas do projeto, à exceção daqueles relacionados ao faturamento, registrados na janela Registrar Produção Anual.

O SEAP utiliza um plano de contas para registro de custos. Esse plano de contas é semelhante ao plano de contas verificados no balancete, gerando uma projeção de resultados ao longo do horizonte do projeto na mesma organização da projeção de resultados atual.

No SEAP os custos podem estar relacionados a:

PROJETOS

ATIVIDADES

PRODUTO

ÁREA AGRÍCOLA

SEMOVENTE

A fim de facilitar o registro dos custos, cada um desses relacionamentos possui características próprias, simplificando a projeção de custos e, ao mesmo tempo, dotando o sistema de total capacidade de suportar qualquer projeto, de qualquer setor.

Há despesas que podem ser imputados a todo o projeto, como é o exemplo de honorários da diretoria. Essas despesas são candidatas ao registro DIRETO PROJETO. Para registrar custos/despesas relacionados ao projetos:

1. Clicar o botão Custo/Despesa, localizado na janela Registrar Dados Básicos do Projeto

A despesa de mão-de-obra especializada normalmente pode ser registrada como uma despesa DIRETO ATIVIDADE, pois não possui dependência direta da quantidade de bens produzidos naquela atividade, nem tampouco do projeto. Uma forma de identificar uma despesa relacionada à atividade é pensar naquelas que não existiriam com a extinção da atividade específica. Outro exemplo seria a despesa de manutenção de uma máquina. Para registrar custos/despesas relacionados à atividade:

1. Clicar o botão Custo/Despesa, localizado na janela Registrar Atividades.

Há outros custos, porém, que dependem diretamente da quantidade de bens produzidos. O custo de matéria-prima é um exemplo clássico. Esses custos podem ser registrados no SEAP como custo DIRETO PRODUTO e o próprio SEAP realizará os cálculos conforme a capacidade de produção, o uso da capacidade instalada, bem como o valor do custo por unidade do bem. Para registrar custo/despesa relacionado ao produto:

1. Clicar o botão Custo, localizado na janela Registrar Produção.

Para atender às especificidades de atividades agrícolas, o SEAP dispõe de registro de custo/despesa relacionado à ÁREA AGRÍCOLA. Para essas situações o sistema verifica a área mantida pela cultura agrícola e multiplica pelo valor do custo por hectare. Obviamente que as quantidades e valores registrados na janela de custos são por cada hectare da cultura agrícola. Para registrar custo/despesa relacionado à área agrícola:

1. Na janela Registrar Atividades, cadastrar uma atividade e selecionar o setor AGRÍCOLA no campo setor.

2. Clicar o botão Custo/Despesa.

3. Na janela Registrar Custo/Despesa clicar o botão Novo.

4. Selecionar a opção ÁREA AGRÍCOLA no campo origem.

Obs: o campo origem dispõe da opção DIRETO ATIVIDADE para registro de custos/despesas relacionados à atividade.

Para atender às especificidades de atividades pecuárias, o SEAP dispõe de registro de custo/despesa RELACIONADO A SEMOVENTE. Para essas situações o sistema verifica a quantidade de animais para cada categoria animal do rebanho. Obviamente que as quantidades e valores registrados na janela de custos são por cabeça da categoria animal do rebanho. No caso de registro de custos de rações, é possível imputar o custo de ração para cada categoria animal, cabendo ao sistema verificar a quantidade, resultado da evolução do rebanho. É interessante observar que essa relação só é possível para atividades pecuárias que possuam rebanhos, pois somente nesses casos é que existirá a quantificação das categoria animais em cada ano. Para a atividade pecuária apicultura, por exemplo, não há como imputar custo para cada abelha ou zangão. Para registrar custo/despesa relacionado a semovente:

1. Na janela Registrar Atividades, cadastrar uma atividade e selecionar o setor PECUÁRIA no campo setor.

2. Clicar o botão Custo/Despesa.

3. Na janela Registrar Custo/Despesa clicar o botão Novo.

4. Selecionar a opção SEMOVENTE no campo origem.

5. Identificar o semovente nos campos Categoria, Registro do Rebanho e Reprodução.

Obs: o campo origem dispõe da opção DIRETO ATIVIDADE para registro de custos/despesas relacionados à atividade.

Obs2: Não é possível selecionar SEMOVENTES para atividades pecuárias que não possuem rebanhos.

O mais importante (e tranquilizador para o usuário) é que o próprio SEAP gerencia a disponibilidade de botões e opções, de acordo com as atividades selecionadas. O botão Rebanhos da janela Registrar Atividades não é acionado quando uma atividade pecuária que não possua rebanho seja selecionada no campo Pecuária. O sistema também identifica quais atividades pecuárias possuem rebanhos.

Uma incoerência possível seria registrar custos/despesas de atividades pecuárias, relacionando-as ao produto. Em geral, somente as despesas comerciais (frete, propaganda, etc) é que poderiam estar relacionadas a quantidade de animais vendidos, pois os custos de ração, por exemplo, estão mais relacionados à quantidade de animais ao longo do crescimento do rebanho (e não à quantidade vendida). Para manter a coerência com a realidade ( e para tranqüilizar mais ainda) o próprio SEAP não liberará o botão Custo da janela Registrar Produção para essas situações. No caso de despesas comerciais, seu registro ocorrerá através da janela Registrar Produção Anual, onde é informado um percentual a ser aplicado ao faturamento.

No caso de atividades agrícolas também não será possível associar custos/despesas relacionadas à quantidade da produção, com a mesma exceção para despesas comerciais. Opcionalmente, o campo origem da janela Registrar Custo/Despesa define se o custo é relacionado à atividade ou à área agrícola. Se relacionado à atividade, o valor informado será o mesmo que aparecerá no relatório de projeção de resultados, independente da área da cultura agrícola.

Resumindo, o próprio usuário define a estratégia de registro de custos de acordo com seu tempo e disponibilidade em se debruçar sobre o projeto. Caso ele queira a situação mais cômoda possível, basta informar numa única conta todos os valores de custo, através do botão Custo/Despesa da janela Registrar Dados Básicos do Projeto.

Em outras palavras, é possível realizar um projeto simplificado em poucos minutos, simplesmente resumindo os valores de custo em poucas contas ou numa única conta. Melhor ainda, informando um percentual, a ser aplicado sobre o faturamento, numa única despesa comercial, através da janela Registrar Produção Anual. Independente da quantidade de contas lançadas, serão calculados todos os relatórios de projeção de valores, inclusive os custos globais, projeção de resultados e taxa interna de retorno.

O tempo adicional para registro de comentários demanda o mesmo esforço exigido por qualquer outro sistema.

· Anual

· Fornecedor

· Mão-de-obra

· Impostos


Campos para Atualizar em Custo/Despesa

DADOS GERAIS

· Descrição

Descrição sucinta do custo/despesa.

· Conta

Selecionar a conta adequada ao custo/despesa lançado. Observar que quando a janela Registrar Custo/Despesa é acessada a partir da janela Registrar Produção, são listadas somente contas de custo.

· Unidade

Unidade de medida referente ao custo/despesa.

· Fornecimento de Matéria-Prima

Selecionar a opção de acordo com a dependência da empresa em relação aos fornecedores e alternativas.

· Origem

Define como o sistema vai calcular o custo lançado. Quando a janela Registrar Custo/Despesa for chamada a partir das janelas Registrar Dados Básicos do Projeto ou da janela Registrar Atividades esse campo não aparece. As opções DIRETO ATIVIDADE e ÁREA AGRÍCOLA aparecem quando se trata de atividade agrícola. As opções DIRETO ATIVIDADE e SEMOVENTES aparecem quando se trata de atividade pecuária que possua rebanho.

CUSTOS DESPESAS RELACIONADAS COM REBANHOS

Obs: Os campos abaixo aparecem somente quando se trata de atividade pecuária.

· Categoria

Selecionar na caixa de lista a categoria animal.

· Reprodução

Identifica se o custo se aplica a matrizes paridas. Clicar NÃO para categorias diferentes de matrizes.

· Registro do Rebanho

Identifica se o custo se aplica a animais do rebanho ou animais adquiridos.


Registrar Custo/Despesa Anual

Valores de variação anual relativo ao custo/despesa cadastrado. Somente o campo valor é de preenchimento obrigatório. Sem o preenchimento desse campo não é possível calcular os custos. Preencher os demais campos somente quando houver cálculo de necessidade de capital de giro.

· Quantidade

Quantidade de itens relativos ao custo/despesa. No caso de custos/despesas DIRETO PROJETO ou DIRETO/ATIVIDADE, preencher com o valor 1 para todos os anos.

· Valor Unitário

Valor relativo ao custo/despesa, podendo ser diferente para cada ano.

· Tempo mínimo estoque

Tempo mínimo de estoque das compras. Preencher somente quando houver cálculo de necessidade de capital de giro.

· % Pgto a prazo

Percentual do pagamento a prazo das compras efetuadas. Preencher somente quando houver cálculo de necessidade de capital de giro.

· Prazo médio pgto

Prazo médio de pagamento das compras. Preencher somente quando houver cálculo de necessidade de capital de giro.


Registrar Fornecedores de Insumos

Fornecedores dos materiais adquiridos e lançados como custos/despesas. Os campos desta janela não são de preenchimento obrigatório.

· Nome do fornecedor

Nome do fornecedor

· CPF/CGC, Filial e DV

CPF/CGC filial e dígito verificador do fornecedor.

· Atividade Econômica Predominante

Setor de atuação do fornecedor.

· UF

Unidade da federação de referência do fornecedor. Para cada fornecedor, selecionar um país ou uma UF.

· País

País de referência do fornecedor. Para cada fornecedor, selecionar um país ou uma UF.

· %

Percentual da compra relativa ao fornecedor. A soma dos percentuais de todos os fornecedores deve ser igual a 100%.


Registrar Mão-de-Obra

O botão Mão-de-obra da janela Registrar Custo/Despesa torna-se disponível sempre que uma conta relativa á mão-de-obra é cadastrada.

Na janela Registrar Mão-de-obra, informar o detalhamento da conta de custo/despesa. Essas informações são de grande importância, pois geram indicadores de emprego e renda.

· Tipo de mão-de-obra

Selecionar na caixa de lista o tipo de mão-de-obra relativa à conta de custo

· Grau de instrução

Selecionar na caixa de lista o grau de instrução.

· Encargos %

Digitar o percentual de encargos a ser aplicado sobre o valor da conta de mão-de-obra.

· Emprego Temporário

Selecionar a opção Sim / Não para indicar se é um emprego temporário


Registrar Imposto sobre Custo/Despesa

O botão Imposto da janela Registrar Custo/Despesa torna-se disponível sempre que a conta Matéria-prima, Material secundário, Material de embalagem, Ração ou Vacinas Med. e sais minerais é cadastrada.

A janela Registrar Imposto sobre Custo/Despesa traz preenchida as duas opções possíveis de impostos que podem ser recuperados: ICMS e IPI. Informe os percentuais nessa janela somente se o valor da compra, informado na janela Registrar Custo/Despesa, incluir o valor do imposto pago. Por isso, o acesso e preenchimento dessa janela é opcional.

O SEAP lançará na projeção de resultados valores abatidos do imposto sobre compras relativos aos custos de Matéria-prima, Material secundário, Material de embalagem, Ração ou Vacinas, Med. e sais minerais.

· Local de incidência

Selecionar o local da incidência do imposto: se no estado ou fora do estado.

· Alíquota

Informar a alíquota do imposto a ser aplicada sobre o valor do custo.


Cálculo de IPI/ICMS

CÁLCULO DE IMPOSTOS SOBRE MATÉRIA-PRIMA, EMBALAGENS E MATERIAL SECUNDÁRIO

O SEAP considera o impacto dos impostos recuperáveis sobre as aquisições de matéria-prima, embalagens e material secundário. É necessário, porém que o usuáro informe as alíquotas de IPI/ICMS e o valor das aquisições incluindo esses impostos.

Impostos recuperáveis são aqueles incidente sobre mercadorias adquiridas para revenda ou utilizadas como matérias-primas/material secundário na produção industrial destinada à venda, desde que também haja incidência desses impostos na saída desses bens.

Quando são informadas as alíquotas de impostos embutidos nos produtos, o SEAP se encarrega de abater esses valores dos custos lançando na projeção de resultados um valor menor do que o efetivamente pago. Quando do lançamento do faturamento, o sistema calcula o valor de impostos recolhidos. Assim, a compensação ocorre por diminuição do custo relativo a cada produto.

No caso de impostos não-recuperáveis, as alíqutoas de impostos não devem ser digitadas e o valor da nota deve incluir os impostos embutidos.

No caso de impostos recuperáveis, o cálculo é realizado da seguinte forma:

Valor da nota 900,00

IPI (4,5%) 900,00- 900/1,045 = 38,76

ICMS(5,5%) 900,00/1,045 * 0,055 = 47,37

Valor lançado pelo sistema na projeção de resultados= 900 – 38,76 – 47,37 = 813,88

As contas Material secundário/Material de embalagem e Matéria-prima são únicas que aceitam informação de imposto.

CÁLCULO DE IMPOSTOS SOBRE O FATURAMENTO

Acompanhando o quadro abaixo, temos uma boa noção de como o cálculo é realizado:

Faturamento: 139.500,00

IPI = 8,00%

ICMS = 12,00%

OUTROS IMPOSTOS SOBRE FATURAMENTO= 5,00%

Valor de IPI = 139.500,00 – 139.500/(1,08) = 10.333,33

Valor de ICMS = (139.500 – 10.333,33)*0,12 = 15.500,00

Valor de outros impostos = (139.500 – 10.333,33)*0,05 = 6.458,33

O valor do IPI (10.333,33) é lançado na conta IPI da projeção de resultados. A soma de ICMS e demais impostos (15.500,00 + 6.458,33 = 21.958,33) é lançado na conta IMPOSTOS FATURADOS. Ambos os valores abatem o valor do faturamento bruto.


Registrar Produção

O botão Produção da janela Registrar Atividades acessa a janela Registrar Produção, onde são informados os produtos relacionados à atividade.

Dependendo do grau de especificação que se deseja implementar, o usuário pode informar um único produto representativo ou o detalhamento de cada um dos produtos. O projeto de uma gráfica, por exemplo, pode especificar cada um dos produtos: cadernos, livros, agenda, calendário, etc, ou pode simplesmente cadastrar um único produto chamado "produtos da atividade".

Uma atividade pecuária deve especificar cada um dos tipos de animais vendidos: vacas, novilhos, novilhas, etc e, se for o caso, subprodutos como couro, esterco ou chifre.

Uma atividade agrícola, relativa a uma única cultura agrícola, pode possuir um ou mais subprodutos, inclusive o produto relativo à própria atividade. Por exemplo: uma atividade agrícola milho sem subprodutos comercializados terá como produto somente o próprio milho.

O SEAP preenche os valores de despesas dessa janela, a partir do segundo produto, sempre que um produto novo é cadastrado, considerando os valores do último registro.

· Campos para atualizar em Registrar Produção

· Custo

· Produção Anual

· Consumidor

· Imposto


Campos para Atualizar em Registrar Produção

IDENTIFICAÇÃO DO PRODUTO

· Descrição

Descrição do produto.

· Produto

Selecionar na caixa de lista a opção relacionada ao produto descrito no campo Descrição. Somente no caso de atividades pecuárias é que é possível selecionar algum valor desse campo. No caso de atividades industriais, esse campo é preenchido com (nenhum). No caso de atividades agrícolas, esse campo é preenchido com o mesmo nome do campo Cultura da janela Registrar Atividades.

· Unidade

Selecionar na caixa de lista a unidade de venda do produto.

· Tipo de venda

Informar se o produto é relativo à venda de produto ou prestação de serviços. No caso de atividades pecuárias ou agrícolas, o campo é preenchido com venda de produto, sem possibilidade de alteração.

CARACTERÍSTICAS DO PRODUTO

· Clientela

Selecionar na caixa de lista a opção que defina o grau de concentração dos clientes quanto à demanda aos produtos oferecidos pela empresa.

· Consumo familiar %

Informar, em percentual, o consumo familiar do produto. Esse campo normalmente será preenchido somente em casos de atividades agrícolas ou pecuárias.

· Demanda

Selecionar na caixa de lista a opção que defina a perspectiva de demanda do produto.

· Comercialização

Selecionar na caixa de lista a opção que defina as perspectivas de comercialização do produto. Observar os principais meios pelos quais a empresa colocará à disposição dos clientes o seu produto. Ex: venda direta, indireta, através de filiais, de varejistas ou de atacadistas, etc.

· Competitividade

Selecionar na caixa de lista a opção que defina a interrelação entre preço e qualidade do produto e a sua capacidade de concorrência. Esse conceito envolve a avaliação do grau de essencialidade, substitubilidade e o posicionamento do produto em relação a outros considerados líderes de mercado.

· Vulnerabilidade

Selecionar na caixa de lista a opção que defina a vulnerabilidade do produto. Considerar:

Agrícola: o tipo de agricultura praticado: tradicional ou irrigada; o grau de resistência à seca; a adequação ao clima e ao solo; etc.

Pecuária: bovinocultura de corte ou de leite; intensiva ou extensiva; com capineira irrigada ou não; etc.

Industrial e outras: possibilidade de entrada de concorrentes; tecnologia empregada; preços praticados; etc.

· Perecibilidade

Selecionar na caixa de lista a opção que defina a perecibilidade do produto. Considerar:

Se é produto perecível; o comportamento histórico dos percentuais de perdas anuais de cada produto; se o local de armazenagem dos produtos é adequado; etc.

· Pós-venda

Selecionar na caixa de lista a opção que defina o acompanhamento pós-venda do produto, comparando com empresas concorrentes.

· Comentários sobre a produção

Comentários sobre aspectos do produto considerados importantes, inclusive sobre campos anteriores.

INFORMAÇÕES PARA CAPITAL DE GIRO

· Tempo no processo de produção

Tempo que o produto permanece no processo de produção. Preencher somente quando houver cálculo de necessidade de capital de giro.

· Permanência do produto acabado

Tempo que o produto permanece em estoque, uma vez concluída sua fabricação, até sua venda. Preencher somente quando houver cálculo de necessidade de capital de giro.


Registrar Produção Anual

O botão Prod. Anual da janela Registrar Produção acessa a janela Registrar Produção Anual, onde são informados os detalhamentos da produção. Nessa janela são informados quantidade da produção, uso da capacidade instalada e preço, tudo com capacidade de variação anual.

Além dessas informações, propriamente relacionadas à produção, há outras indiretamente relacionadas á produção: são despesas que podem possuir algum relacionamento percentual à produção. A maioria das contas é relativa a despesas comerciais: frete, propaganda, etc, mas inclui também despesa geral, que bem pode ser utilizada para resumir toda a estrutura de custos em caso de simulações rápidas ou projetos simplificados. Há, ainda, informações para cálculo de capital de giro.

O SEAP preenche os valores dessa janela, a partir do segundo produto, sempre que um produto novo é cadastrado, considerando os valores do último registro.

· Capacidade de produção

Quantidade máxima de produção. No caso de atividades agrícolas, o próprio sistema preenche esse campo para o primeiro produto, multiplicando a área em hectares pela produtividade por hectare.

· % Uso da capacidade instalada

Percentual relativo à quantidade efetivamente vendida em relação à capacidade de produção. Exemplo: uma indústria por possuir capacidade de produzir 1000 automóveis por dia, mas dadas as condições de mercado e comercialização (e outros fatores) há previsão de venda de apenas 300. Até esse percentual seria 300/100 x 100 = 30 %. No caso de atividades pecuárias esse percentual normalmente será igual a 100%.

· Preço

Preço unitário do produto.

· Despesas gerais

Percentual a ser aplicado sobre o faturamento do produto e lançado na conta Despesas gerais da projeção de resultados.

· % Frete

Percentual a ser aplicado sobre o faturamento do produto e lançado na conta Frete da projeção de resultados.

· % Comissão

Percentual a ser aplicado sobre o faturamento do produto e lançado na conta Comissões da projeção de resultados.

· % Propaganda

Percentual a ser aplicado sobre o faturamento do produto e lançado na conta Propaganda da projeção de resultados.

· % Seguro

Percentual a ser aplicado sobre o faturamento do produto e lançado na conta Seguros da projeção de resultados.

· % Abatimento

Percentual a ser aplicado sobre o faturamento do produto e lançado na conta Abatimentos e Devoluções da projeção de resultados.

· % Devolução

Percentual a ser aplicado sobre o faturamento do produto e lançado na conta Abatimentos e Devoluções da projeção de resultados.

· % Venda a prazo

Percentual a ser aplicado sobre o faturamento do produto. O valor é utilizado no cálculo da necessidade de capital de giro. Preencher somente quando houver cálculo de necessidade de capital de giro.

· % Desconto de duplicata

Percentual a ser aplicado sobre o faturamento do produto. O valor é utilizado no cálculo da necessidade de capital de giro. Preencher somente quando houver cálculo de necessidade de capital de giro.

· Prazo médio de vendas (dias)

O valor é utilizado no cálculo da necessidade de capital de giro. Preencher somente quando houver cálculo de necessidade de capital de giro.

· % Devedores duvidosos

Percentual a ser aplicado sobre o faturamento do produto. O valor é utilizado no cálculo da necessidade de capital de giro. Preencher somente quando houver cálculo de necessidade de capital de giro.


Registrar Consumidor

O botão Consumidor da janela Registrar Produção acessa a janela Registrar Consumidor, onde são informados os mercados consumidores de cada produto.

O SEAP preenche os valores dessa janela sempre que um produto novo é cadastrado. No primeiro produto, o sistema considera o estado do município informado em Registrar Dados Básicos do Projeto. A partir do segundo, o sistema considera os valores do último registro de consumidor.

· Mercado Interno

Selecionar na caixa de lista a Unidade da Federação consumidora do produto.

· %

Informar o percentual da produção destinada à UF.

· Mercado Externo

Selecionar na caixa de lista o país consumidor do produto.

· %

Informar o percentual da produção destinada ao país.


Registrar Imposto sobre Faturamento

O botão Imposto da janela Registrar Produção acessa a janela Registrar Imposto sobre Faturamento, onde são informados os prazos de recolhimento e alíquotas referentes a impostos sobre faturamento.

O SEAP preenche os valores dessa janela, a partir do segundo produto, sempre que um produto novo é cadastrado, considerando os valores do último registro.

· Imposto

Selecionar na caixa de lista o imposto a ser cadastrado.

· Prazo para recolher

Informar o prazo para recolher, em dias.

· Anual


Registrar Alíquota de Imposto sobre Faturamento

O botão Anual da janela Registrar Imposto sobre Faturamento acessa a janela Registrar Alíquota de Imposto sobre Faturamento, onde são informados as alíquotas do imposto selecionado, com capacidade de variação anual.

O SEAP preenche os valores dessa janela, a partir do segundo produto, sempre que um produto novo é cadastrado, considerando os valores do último registro.

· Alíquota

Informar a alíquota a ser aplicada sobre o valor do faturamento.


Registrar Assistência Técnica

O botão Ass.Técnica da janela Registrar Atividades acessa a janela Registrar Assistência Técnica, onde são informados valores relativos à assessoria empresarial/técnica . O normativo do Banco do Nordeste considera a existência de assessoria empresarial/técnica apenas no caso de projetos agropecuários.

As informações dos campos são utilizados na geração do Cronograma de Assistência Técnica, de acordo com as regras inseridas no referido normativo. Pode ser definido um esquema de visitas para prestação de assessoria empresarial/técnica para cada atividade.

O próprio SEAP se encarregará de realizar os cálculos, de acordo com as opções selecionadas.

Para incluir um esquema de assessoria empresarial/técnica:

1. Clicar o botão Ass.Técnica da janela Registrar Atividades;

2. Na janela Registrar Assistência Técnica selecionar o tipo de visitas: Visitas no primeiro ano ou Visitas após o primeiro ano;

3. Indicar o responsável pela Assistência Técnica no campo Responsável;

Obs: O responsável pela assistência técnica pode ser um técnico fora da lista. Nessas situações, digitar o nome do técnico no campo Responsável, bem como CPF completo.

4. Informar as datas início e fim da assistência técnica, bem como assuntos enfocados;

5. Clicar o botão Incluir (parte superior da janela);

6. Informar a quantidade visitas em cada ano e duração de cada visita preenchendo os campos Visitas e Duração-h e clicar o botão Atualizar (parte inferior da janela).

Campos para atualizar em Registrar Assistência Técnica

· Responsável

Profissinal/Empresa responsável pela assistência Técnica.

· CPF/CGC

CPF/CGC do profissional/empresa responsável pela assistência técnica.

· Data Início da Assistência Técnica

Data prevista para iniciar a assistência técnica.

· Data Fim da Assistência Técnica

Data prevista para finalizar a assistência técnica.

· Assuntos enfocados

5Planejar os assuntos que serão enfocados nas visitas de assessoria empresarial/técnica, indicando, inclusive, como essa assessoria contribuirá para o alcance das metas estabelecidas no projeto.

· Visitas

Quantidade de visitas consideradas necessárias para que se preste a assessoria adequada ao empreendimento, em cada ano em que deve acontecer essa assessoria.

· Duração

Tempo estimado para realizar uma visita de assessoria empresarial/técnica, considerando o planejamento da visita, deslocamento, vistoria ao empreendimento, orientação técnica ao cliente e emissão de relatório


Normativo do Banco do Nordeste sobre Assessoria Empresarial e Técnica

REMUNERAÇÃO PELA ASSESSORIA EMPRESARIAL/TÉCNICA EM PROJETOS AGROPECUÁRIOS, APÓS A IMPLANTAÇÃO DO PROJETO

Objetivando uma remuneração mais justa também para os trabalhos de assessoria empresarial/técnica a empreendimentos rurais, após a implantação do projeto, sugere-se que esta passe a ser cobrada levando em conta a quantidade de horas técnicas necessárias, ano a ano da operação. Deixa-se, assim, de utilizar o critério atual que prevê cálculo baseado em 2% ao ano sobre o saldo devedor da operação, a partir do segundo ano, além de outras taxas mais elevadas previstas para o caso de irrigação, cooperativas/associações, etc.

O relatório do projeto deve, portanto, trazer um demonstrativo com base no anexo 2 desta proposta, com as informações relacionadas com o preço da hora técnica utilizado, quantidade de horas técnicas por visita, número de visitas por ano, o valor por visita e durante todo o ano sob análise e, ainda, as épocas de realização das visitas objetivando bem atender as necessidades das explorações e o planejamento dos assuntos que serão enfocados nas visitas, indicando como a assessoria empresarial/técnica contribuirá para o alcance das metas estabelecidas no projeto.

A quantificação de horas técnicas necessárias deve levar em conta o planejamento da visita, deslocamentos, vistoria ao empreendimento, orientação técnica propriamente dita e emissão de relatório e não deve ultrapassar, anualmente, a quantidade de horas conforme demonstrativo abaixo, conforme o valor da operação, limite que poderá ser objeto de ajuste pela Área de Desenvolvimento (Ambiente de Implementação de Programas), caso se constate alguma distorção na sua aplicação prática:

Faixa de Valor da Operação (R$) Quantidade máxima de horas técnicas/ano
· Até 35 mil
· De 35 mil a 100 mil
· De 100 mil a 500 mil
· De 500 a 1.000 mil

O preço da hora técnica pode assumir os valores abaixo, segundo o nível tecnológico do empreendimento e consequentemente o grau de especialização dos técnicos encarregados do serviço:

VALOR DA REMUNERAÇÃO PARA A HORA TÉCNICA DE ASSISTÊNCIA TÉCNICA

Tipo de Projeto Valor (R$)
· Com predominância de agricultura irrigada ou outra atividade inovadora ou de elevado grau tecnológico 50,00
· Atividades agropecuárias tradicionais 30,00

Estes valores estão coerentes com os preços de consultoria praticados pelas seguintes empresas contatadas: Serviço Brasileiro de Apoio às Micro e Pequenas Empresas - SEBRAE; Instituto de Pesquisas Tecnológicas do Estado de São Paulo - IPT; Fundação Centro Tecnológico de Minas Gerais - CETEC; Instituto de Tecnologia do Paraná - TECPAR (vide anexo 3 deste documento).

O valor da referida taxa de assessoria empresarial/técnica seria paga ao escritório/técnico por ocasião da apresentação dos relatórios relacionados com as visitas previstas no projeto/análise, contendo obrigatoriamente a devida autorização do cliente, objetivando uma maior conscientização deste, não só com relação ao serviço prestado, mas também em relação ao valor que está sendo pago ao escritório por esse serviço. O valor a ser pago deve corresponder ao valor anual das horas técnicas previsto pelo projeto/análise, dividido pelo número de visitas estabelecidas para o mesmo ano.

No caso de operações de valor superior a R$ 1.000.000,00, com exceção daquelas relacionadas com cooperativas/associações, o pagamento da remuneração da assistência empresarial/técnica após a implantação do projeto será feita pelo cliente diretamente ao escritório/técnico por ele contratado, sem a interveniência do Banco do Nordeste, pelos motivos já mencionados no item 11-e desta informação. Mesmo assim, entretanto, devem ser fornecidos ao Banco os laudos da assessoria empresarial/técnica que for prestada.

A assessoria empresarial/técnica de terceiros, após a implantação do projeto, pode também ser dispensada, quando pretendido pelo cliente e este demonstrar condições técnicas para conduzir suas atividades produtivas, dentro dos padrões tecnológicos e de competitividade requeridos, conforme as exigências atuais para credenciamento no sistema 705 - Avaliação da Performance dos Elaboradores de Projetos.

Toda assessoria empresarial/técnica no curso das operações (quando não realizada pela própria equipe técnica do beneficiário do crédito) deve ser objeto de contrato entre os escritórios/técnicos e o cliente, convencionando todas as bases e condições sobre os serviços, incluindo prazo de prestação do serviço, número de visitas e, pelo menos, as seguintes obrigações por parte dos escritórios/técnicos credenciados:

· acompanhamento do empreendimento a ser financiado, durante a fase de implantação do projeto (até 6 meses após o último desembolso dos recursos), prevendo visita(s) para fornecimento de assessoria empresarial e técnica aos clientes/empreendimentos;

· elaboração do projeto técnico-econômico-financeiro;

· prestação de assessoria empresarial/técnica, após a implantação dos projetos, no caso de empreendimentos agropecuários, na forma especificada no relatório do projeto e/ou recomendação da análise do Banco, incluindo a quantidade de horas técnicas e número de visitas em cada ano em que esse serviço deva ser prestado;

· entrega ao Banco dos relatórios de assessoria (modelos a serem padronizados pelo Banco), com a anuência do interessado (cliente), na forma sugerida no item anterior 11-g e 22 da presente informação.

ANEXO 2

PLANEJAMENTO DA ASSESSORIA EMPRESARIAL/TÉCNICA A SER PRESTADA, APÓS A IMPLANTAÇÃO DO PROJETO

Nome do Cliente Preço da hora técnica: ( ) R$ 30,00 - Atividades agropecuárias tradicionais ( ) R$ 50,00 - Agricultura irrigada, atividade inovadora/elevada tecnologia.

Empresa/ou profissional responsável pelo serviço

Ano Tempo por visita Número de visitas Valor (R$)
(horas) (1) No ano (2) Por visita (3) No ano (4)

TOTAIS ------ -------
Épocas de realização das visitas (meses) (5):
Assuntos a serem enfocados (6):

NOTAS: 1. Tempo estimado para realizar uma visita de assessoria empresarial/técnica, considerando o planejamento da visita, deslocamento, vistoria ao empreendimento, orientação técnica ao cliente e emissão de relatório; 2. Visitas consideradas necessárias para que se preste a assessoria adequada ao empreendimento, em cada ano em que deve acontecer essa assessoria; 3. Valor de cada visita, determinado multiplicando o tempo por visita, pelo preço da hora técnica; 4. Valor total da assessoria empresarial/técnica prevista para o ano, determinado pela multiplicação do valor por visita pelo número de visitas no ano; 5. Época de realização das visitas objetivando melhor atender as necessidades das explorações. 6. Planejar os assuntos que serão enfocados nas visitas de assessoria empresarial/técnica, indicando, inclusive, como essa assessoria contribuirá para o alcance das metas estabelecidas no projeto.


Registrar Rebanho

O botão Rebanho da janela Registrar Atividades acessa a janela Registrar Rebanho, onde são informadas as quantidades atuais de rebanho.

Não será permitido incluir categorias animais nem alterar as quantidades para as atividades pecuárias que são evoluídas pelo SEAP: BOVINOCULTURA DE CORTE e LEITE, BUBALINOCULTURA DE CORTE e LEITE, OVINOCULTURA e CAPRINOCULTURA. Para as demais atividades pecuárias, o próprio usuário deve informar as quantidades de todas as categorias para cada ano. Para as atividades evoluídas, só é possível informar o peso médio.

Cada linha da janela Registrar Rebanho representa o quantitativo de uma categoria para um determinado ano. Para cada categoria, bezerro por exemplo, deverão ser incluídas doze linhas, uma linha para cada ano, se o horizonte do projeto for até o ano 12. O ano 0 (zero) representa o ano atual. Após a implantação do módulo de cálculo de evolução, deverão ser informados somente os quantitativos para o ano atual (ano 0) e aquisições.

· Ano

Ano relativo à quantidade da categoria.

· Categoria Animal

Selecionar a categoria animal na caixa de lista.

· Registro

Indicar se a quantidade se refere a animal do rebanho ou aquisição.

· Reprodução

Indicar se a quantidade se refere a matriz fecundada ou matriz seca. Essa diferenciação possibilita imputar custos de ração e vacinas diferenciados.

· Quantidade

Indicar a quantidade de animais a ser registrada.

· Peso Médio (Kg)

Indicar o peso médio do animal no ano.


Registrar Produção Agrícola

O botão Cultura da janela Registrar Atividades acessa a janela Registrar Produção Agrícola, onde são informadas área e produtividade da atividade agrícola.

A multiplicação dos dois valores, área e produtividade, corresponde ao total da produção, que será transferido pelo sistema para o campo Capacidade de Produção, da janela Registrar Produção Anual, quando do registro do primeiro produto de cada atividade agrícola.

· Área (ha)

Informar área cultivada em hectares.

· Produtividade p/ha

Informar produtividade por hectare.


Capacidade de Pagamento

O módulo capacidade de pagamento inclui informações relacionadas a Dividendos, provisões, participações, operações em ser e operações em estudo.

A aplicação de percentuais relativos a dividendos, provisões e participações abre espaço ao estudo da capacidade de pagamento, vez que esses percentuais precisam ser aplicados aos valores de rédito operacional a fim de se tornarem conhecidos os valores disponíveis para amortização das operações.

Clicando o menu Projeto, opção Capacidade de Pagamento, são abertas opções para Dividendos/Provisão/ Participação, Operações em ser e Operações em estudo. Seguindo a mesma ordem das opções é possível o estudo da capacidade de pagamento – muito mais relacionado às operações em estudo – considerando valores finais mais próximos da realidade possível.

É importante ressaltar que qualquer alteração de receita ou custo após o estudo da capacidade de pagamento implicará novos percentuais de utilização, não sendo obrigatório, contudo, novo estudo.


Registrar Operações em Estudo

O botão Cap.Pagto da barra de tarefas acessa a janela Registrar Operações em Estudo, onde são simuladas as condições de reembolso dos financiamentos. Outra forma de acessar a janela é através do menu Projeto, opção Registrar Capacidade, opção Operações em Estudo. É interessante que as operações em ser sejam registradas antes das operações em estudo, já que seus valores também influem no percentual de uso da capacidade de pagamento.

Conceituando de uma maneira bem simples, capacidade de pagamento é o valor que sobra das receitas, retirados os custos, contribuição social, provisões e imposto de renda. O estudo da capacidade de pagamento do projeto é realizado através de análise da relação entre os valores amortizados ano a ano e o valor da capacidade de pagamento e representa o grau de comprometimento dos empréstimos em relação ao valor disponível para amortizá-los. Normalmente o limite é estipulado entre 50% e 90%, dependendo do grau de risco assumido pelo agente financeiro para cada programa.

O sistema dispõe de recursos para preenchimento automático dos campos da parte superior da janela. O botão Capturar da janela Registrar Operações em Estudo apresenta os valores financiáveis do programa de inversão, ordenados por ano, Fonte/Programa, juros e rebate. Um clique duplo sobre qualquer uma das linhas da janela Pesquisar Valores de Operações (aberta ao clicar o botão Capturar) provoca o preenchimento automático dos campos da janela Registrar Operações em Estudo (parte superior da janela).

A inserção dos valores também pode ser realizada de forma manual, através do preenchimento dos campos da janela Registrar Operações em Estudo. O SEAP está apto a processar qualquer quantidade de operações, ficando assim atendida as situações de recursos financiados através de mix de operações.

O sistema dispõe, ainda, de recurso de preenchimento automático dos valores de amortização, devendo o usuário preencher todos os campos da parte superior da janela (ou inserir de forma automática) e clicar o botão Incluir. Os valores serão distribuídos de acordo com o preenchimento dos campos Prazo, Carência e Ano Início. O clique no botão Incluir/Atualizar provoca, também, o cálculo dos valores de encargos e saldo devedor, de acordo com o Método de cálculo escolhido: Juros Capitalizáveis ou Juros Exigíveis .

Para cada operação em estudo, o usuário pode tanto informar os valores das amortizações de principal como informar os percentuais de utilização da capacidade de pagamento, ano a ano. Quando o usuário informa o percentual de utilização, o SEAP calcula o valor da amortização. Quando informa o valor da amortização, o sistema calcula o percentual de utilização.

A soma dos valores informados no campo Amortização deve ser igual ao valor do campo Saldo Devedor. Quando a soma dos valores de amortização é menor do que o valor de saldo devedor o sistema apresenta valores de saldo devedor após o último ano preenchido. Quando a soma é maior, o sistema se encarrega de ajustar o valor de amortização do último ano.

Em cada operação em estudo é calculado o percentual de utilização da capacidade de pagamento ano a ano (ou digitado, como explicado acima). O relatório Capacidade de Pagamento apresenta o percentual de uso da capacidade de pagamento considerando todas as operações em estudo e operações em ser. Os limites de uso da capacidade de pagamento devem ser observados através desse percentual global e não através do percentual específico para cada operação em estudo ou operação em ser.

Todos os campos da janela podem ser preenchidos de forma automática, se pressionado o botão Capturar.

· Programa

Selecionar na caixa de lista o programa relativo à operação em estudo.

· Custo Básico

Selecionar o Indexador para o custo básico ou correção monetária de acordo com as normas de cada programa de crédito.

· Spread %a.a.

Informar a taxa de remuneração da fonte de recursos quando tratar-se de repasse de acordo com as normas conforme exemplo abaixo.

· Del-Cred. %a.a.

Informar a taxa de del-credere (spread de risco) do Banco do Nordeste de acordo com a Fonte/Programa (veja exemplo abaixo). Essa informação se repete de acordo com o último item acessado.

· Rebate

Informar a taxa de rebate da operação a qual incide sobre o Custo Básico e o Del-Credere. Está relacionado à fonte de financiamento e ao programa.

· Prazo em meses

Informar o prazo para amortizar a operação.

· Carência em meses

Informar a carência da operação.

· Saldo Devedor

Informar o valor da operação.

· Valor c/rebate

Informar o valor sobre o qual incidirá a taxa de rebate de acordo com as normas do Programa.

· Método Cálculo

Selecionar na caixa de lista o método de cobrança de encargos.

· Ano início

Informar o ano a partir do qual a operação deverá ser contratada, considerando o início do período. Exemplo: o dia da contratação da operação corresponde ao primeiro dia do ano 1. Por isso, na maioria dos casos o valor deverá ser 1 (ano 1).

Se, por exemplo, o projeto prever aquisição de máquina no ano 5, esse valor (ano 5) deverá ser informado no campo Ano, da janela Registrar Item de Inversão , garantindo assim que ele seja listado separado dos valores do ano 1 quando o botão Capturar for pressionado.

Ao mesmo tempo isso garante que somente a partir do ano 5 os valores - juros e principal – relativos a uma provável operação de crédito sejam considerados no estudo da capacidade de pagamento.

· Per. Reembolso

Periodicidade da amortização de principal. Ex.: mensal, trimestral, etc.

· Per. jrs. carência

Periodicidade de juros de carência. Ex.: mensal, trimestral, etc.

· Per. jrs. amortização

Periodicidade de juros da amortização. Ex.: mensal, trimestral, etc.

· Util % Tot

Esse campo apresenta a utilização global da capacidade de pagamento, incluindo o efeito da operação que está ativa na janela. Esse percentual é o mesmo que aparece nos relatórios de Operações em Estudo e Projeção de Resultados. Vale observar, porém, que deverá existir uma pequena diferença em relação aos percentuais desses relatórios quando houver percentuais de Dividendo/Provisão/Participação cadastrados.

· Util %

Percentual de utilização da capacidade de pagamento. Quando esse valor é diretamente preenchido, o SEAP calcula o valor da amortização. Quando o valor da amortização é preenchido, o SEAP calcula e preenche esse campo.

· Amortização

Valor de principal da prestação de cada ano. Quando esse valor é diretamente preenchido, o SEAP calcula o percentual de utilização da capacidade de pagamento. Quando o percentual de utilização da capacidade de pagamento é preenchido, o SEAP calcula e preenche esse campo. A soma dos valores desse campo deve ser igual ao valor preenchido no campo Saldo Devedor.

EXEMPLO DE FINANCIAMENTO COM REPASSE DO BNDES

Encargos

Custo Financeiro (juros básicos): TJLP.

Spread Básico (encargos do BNDES ): 1% a.a

Spread de Risco (del-credere do Banco): 3% a.a.

Notas: 4 A parcela da TJLP que vier a exceder 6% a.a. será capitalizada no dia 15 de cada mês, no vencimento, ou na liquidação da dívida, incorporando-se ao principal, e serão exigíveis juntamente com as parcelas de principal.

Os encargos financeiros (TJLP até 6% a.a., spread básico e spread de risco) serão calculados pro rata die, a partir da data da liberação dos recursos, e exigíveis semestral ou anualmente, juntamente com as prestações de principal.

EXEMPLO DE FINANCIAMENTO COM RECURSOS DO FNE

Encargos

Juros básicos: TJLP.

Del-credere: taxa efetiva de 6% a.a. Nas operações para repasse, as cooperativas farão jus a 50% do del-credere.

Rebates: sobre os juros básicos (TJLP) e o del-credere incidem os rebates, aplicados como redutores de tais encargos financeiros.

· Registrar Operações em Ser

· Registrar Dividendo/Provisão/Participação


Registrar Operações em Ser

O menu Projeto, opção Registrar Capacidade, Operações em Ser acessa a janela Registrar Operações em Ser, onde são simuladas as condições de reembolso dos financiamentos existentes. É interessante que as operações em ser sejam registradas antes das operações em estudo, já que seus valores também influem no percentual de uso da capacidade de pagamento.

O sistema dispõe, ainda, de recurso de preenchimento automático dos valores de amortização, devendo o usuário preencher todos os campos da parte superior da janela e clicar o botão Incluir. Os valores serão distribuídos de acordo com o preenchimento dos campos Prazo, Carência e Ano Início. O clique no botão Incluir/Atualizar provoca, também, o cálculo dos valores de encargos e saldo devedor, de acordo com o Método de cálculo escolhido: Juros Capitalizáveis ou Juros Exigíveis .

Para cada operação em ser, o usuário deve informar os valores das amortizações de principal. O SEAP calcula os percentuais de utilização da capacidade de pagamento em cada ano.

A soma dos valores informados no campo Amortização deve ser igual ao valor do campo Saldo Devedor. Quando a soma dos valores de amortização é menor do que o valor de saldo devedor o sistema apresenta valores de saldo devedor após o último ano preenchido. Quando a soma é maior, o sistema se encarrega de ajustar o valor de amortização do último ano.

Em cada operação em ser é calculado o percentual de utilização da capacidade de pagamento. O relatório Capacidade de Pagamento apresenta o percentual de uso da capacidade de pagamento considerando todas as operações em estudo e operações em ser. Os limites de uso da capacidade de pagamento devem ser observados através desse percentual global e não através do percentual específico para cada operação em estudo ou operação em ser.

· Agente

Selecionar na caixa de lista o agente financeiro da operação em ser.

· Programa

Selecionar na caixa de lista o programa relativo à operação em estudo.

· Prefixo da Operação

Informar o prefixo da operação, conforme cédula ou contrato.

· Linha de Crédito

Informar a linha de crédito utilizada na operação, conforme cédula ou contrato.

· Custo Básico/Indexador

Selecionar o Indexador para o custo básico ou correção monetária de acordo com as normas de cada programa de crédito.

· Spread da Fonte (básico) %a.a.

Informar a taxa de remuneração da fonte de recursos quando tratar-se de repasse de acordo com as normas conforme exemplo abaixo.

· Del-Credere %a.a.

Informar a taxa de del-credere (spread de risco) do Banco do Nordeste de acordo com a Fonte/Programa (veja exemplo abaixo). Essa informação se repete de acordo com o último item acessado.

· Rebate

Informar a taxa de rebate da operação a qual incide sobre o Custo Básico e o Del-Credere. Está relacionado à fonte de financiamento e ao programa.

· Prazo Total

Informar o prazo para amortizar a operação.

· Carência

Informar a carência da operação.

· Saldo Devedor

Informar o valor da operação.

· Valor c/rebate

Informar o valor sobre o qual incidirá a taxa de rebate de acordo com as normas do Programa.

· Método Cálculo

Selecionar na caixa de lista o método de cobrança de encargos.

· Data do Contrato

Informar a data da contratação da operação em ser.

· Periodicidade de Reembolso

Periodicidade da amortização de principal. Ex.: mensal, trimestral, etc.

· Amortização

Valor de principal da prestação de cada ano. O SEAP calcula o percentual de utilização da capacidade de pagamento de acordo com o valor preenchido para amortização. A soma dos valores desse campo deve ser igual ao valor preenchido no campo Saldo Devedor.

EXEMPLO DE FINANCIAMENTO COM REPASSE DO BNDES

Encargos

Custo Financeiro (juros básicos): TJLP.

Spread Básico (encargos do BNDES ): 1% a.a

Spread de Risco (del-credere do Banco): 3% a.a.

Notas: 4 A parcela da TJLP que vier a exceder 6% a.a. será capitalizada no dia 15 de cada mês, no vencimento, ou na liquidação da dívida, incorporando-se ao principal, e serão exigíveis juntamente com as parcelas de principal.

Os encargos financeiros (TJLP até 6% a.a., spread básico e spread de risco) serão calculados pro rata die, a partir da data da liberação dos recursos, e exigíveis semestral ou anualmente, juntamente com as prestações de principal.

EXEMPLO DE FINANCIAMENTO COM RECURSOS DO FNE

Encargos

Juros básicos: TJLP.

Del-credere: taxa efetiva de 6% a.a. Nas operações para repasse, as cooperativas farão jus a 50% do del-credere.

Rebates: sobre os juros básicos (TJLP) e o del-credere incidem os rebates, aplicados como redutores de tais encargos financeiros.

· Registrar Operações em Estudo

· Registrar Dividendo/Provisão/Participação


Capturar

O botão Capturar abre a janela Pesquisar Valores de Operações, onde são organizados os valores financiáveis, de acordo com o programa de inversões. A seleção de uma linha dessa janela, através de clique duplo ou Enter, provoca o preenchimento automático dos campos da parte superior da janela Registrar Operações em Estudo. O pressionamento do botão Incluir, em seguida, provoca o preenchimento dos valores de amortização.

O botão Atualizar realiza todos os cálculos de encargos, amortização, percentual de utilização da capacidade de pagamento e saldo devedor, de acordo com os valores preenchidos na janela Registrar Operações em Estudo e registra os valores digitados.


Método de Cálculo de Encargos

O SEAP admite o cálculo de encargos de operações em estudo e em ser através de dois métodos:

Capitalizável :

Nesse método o pagamento de encargos é proporcional ao pagamento de principal. Em anos de carência, não há cobrança de juros, já que é zero o pagamento de principal.

Exigível :

Nesse método o pagamento de encargos é obrigatório em cada ano e corresponde à taxa de juros aplicada ao valor de saldo devedor do ano. Nessa situação há cobrança de encargos, mesmo nas épocas de carência.

O método deve ser selecionado de acordo com os parâmetros normativos da instituição financeira, relativos às fontes de financiamento e seus programas.


Registrar Dividendo/Provisão/Participação

O menu Projeto, opção Registrar Capacidade, Dividendos/Provisão acessa a janela Registrar Dividendos/Provisão. Nessa janela são informados os percentuais de dividendos, provisões e participações aplicados ao LAIR (Lucro Antes do Imposto de Renda).

· Dividendo/Provisão/Participação

Selecionar na caixa de lista a conta de dividendos, provisão ou participação.

· Percentual

Informar o percentual a ser aplicado sobre o LAIR.

Cálculo de Imposto de Renda


Visão geral de Orçamentos-referência

Visão geral de Orçamento-Referência

No SEAP é possível a manutenção de um banco de orçamentos, chamado de orçamento-referência. Para cada sub-região, o Banco do Nordeste, em conjunto com Escritórios de Projetos, definirá orçamentos-referência para determinadas inversões. Esses orçamentos serão selecionados e os itens de orçamentos serão vinculados ao programa de inversões de forma automática, evitando retrabalho entre diversos projetos.

Com o editor de orçamentos é possível ao próprio usuário criar seus orçamentos-referência, referentes aqueles itens mais comuns entre seus projetos.

Cada orçamentos-referência foi levantado no sentido de oferecer um roteiro, um referencial, tanto para o Banco como para o elaborador de projetos, a quem caberá fazer os ajustes de acordo com as peculiaridades de cada caso, inclusive as decorrentes de recomendações da análise de solo. Isto posto, em princípio, não deveria ocorrer, por parte do elaborador de projeto, uma generalização de orçamento idêntico para diversos projetos. Esclarece-se que as despesas com a análise do solo poderão ser incluídas no programa de inversões, observados os normativos pertinentes.

A elaboração de cada orçamento deverá seguir a mesma estrutura do orçamento-referencia constante do Sistema de Elaboração e Análise de Projetos - SEAP. Foram considerados, nos orçamentos-referência, os parâmetros mais utilizados na implantação/manutenção das culturas e pastagens e apurados os valores pertinentes. Entende-se que caso o elaborador de projetos adote, na construção do seu orçamento, os parâmetros similares, mesmo fazendo os ajustes necessários, o valor total deverá ficar aproximado. Caso ocorram variações significativas, o elaborador de projetos deverá documentar os argumentos/justificativas adicionais necessários, para efeito de esclarecimentos junto ao Banco do Nordeste.

Optou-se por incluir no orçamento de referencia apenas o nome genérico dos agrotóxicos, diante da enorme variedade desses produtos no mercado e, ainda, pelo fato de existir um controle, previsto em lei, dos mencionados produtos, por parte do Ministério da Agricultura e Abastecimento. Recomenda-se o uso do programa/software AGROFIT disponibilizado pelo citado Ministério, que contém todos os dados sobre os agrotóxicos registrados (nome comercial, princípio ativo, indicado para qual cultura, fabricante, embalagem, classe, dosagem, etc.). O AGROFIT está disponível na caixa postal pública do PROJNET/SCCPROJ. Apesar de no orçamento de referencia constar os nomes genéricos ("corretivos", "formicida", "inseticida", "herbicida", "fungicida" etc.) o elaborador de projetos deverá especifica-lo (registrar o nome comercial e/ou princípio ativo) e quantificar cada produto. (exemplo: Fungicida – (nome comercial) – 2 kg – R$ 3,00 = R$ 6,00 /// Herbicida – (nome comercial) – 38 l – R$ 10,00 = R$ 380,00)

Os ajustes, quando da elaboração dos orçamentos, poderão ocorrer, nos casos de:

Corretivos = inclusão, com a especificação e a quantificação de cada produto, conforme recomendação da análise de solo.

Adubos = O orçamento de referencia já contempla a indicação de adubos, apurados considerando uma composição média dos solos da região, mas deverão ser ajustados pelo elaborador de projetos conforme recomendação da análise de solo;

Agrotóxicos (formicida, fungicida, herbicida, inseticida, etc) = No orçamento de referencia constam esses nomes genéricos e a atribuição de uma verba. O elaborador de projetos deverá especificar (registrar o nome comercial) e quantificar cada produto, bem como apresentar, por ocasião da liberação dos recursos, o receituário agronômico pertinente.

Outros parâmetros = o orçamento de referencia foi levantado considerando a utilização de determinados parâmetros (sistema/espaçamento/tecnologia/etc.), no entanto, caso no orçamento em elaboração seja adotado parâmetros diferentes, o elaborador de projetos devera fazer as adaptações necessárias;


Registrar Orçamento-Referência

Para entrar no editor de orçamentos-referência deve-se clicar o menu Orçam. Referência, opção Registrar Orçamentos-Referência ou clicar o botão Orc.Ref. Nesse momento aparecerá a pergunta: Você possui autorização para MODIFICAR os modelos de uso exclusivo do Banco do Nordeste ? Caso afirmativo, será solicitado uma senha de uso exclusivo do pessoal do Banco do Nordeste envolvido diretamente com a tarefa de confecção de orçamentos.

Os orçamentos devem ser definidos para construção ou implantação de uma unidade de item. Por exemplo, o orçamento de implantação de qualquer cultura agrícola deve ser definido sempre e necessariamente para 1 hectare. Essa exigência é relativa à própria lógica do orçamento que, ao ser inserido para um item de inversão, terá suas quantidades ampliadas de acordo com as quantidades definidas para o item de inversão. No caso de construção, o orçamento deve estar definido para uma unidade construída – uma casa, por exemplo - tornando lógico a multiplicação da quantidade de item de inversão pela quantidade de itens de orçamentos.

· Campos para atualizar em orçamentos-referência

· Salvar Como

· Imprime

· Captura

· Base de Preço

· Registrar Subregião

· Registrar Subgrupo de Orçamentos

· Registrar Subgrupo de Insumo

· Registrar Itens de Orçamentos


Campos para Atualizar em orçamento-referência

· Descrição

Descrição do orçamentos-referência. Ex: Implantação de 1 ha de melancia irrigada.

· Data

Data de referência do orçamento.

· Sub-região

Sub-região do usuário. O Banco do Nordeste distribuirá diferentes orçamentos-referência para subregiões que praticam preços semelhantes, de acordo com levantamentos e estudos realizados pela Área de Desenvolvimento.

No caso de orçamentos do próprio usuário, selecionar a sub-região (todos) ou a sub-região referente ao seu Estado, garantindo a listagem na sub-região dos seus projeto.

· Qtd Referência

Quantidade referência do item de inversão. Esta informação é transferida para o item de inversão, de forma automática, quando da seleção do Orçamento-Referência, podendo ser alterada, se for o caso.

· Unidade

Unidade referência do item de inversão. Esta informação é transferida para o item de inversão, de forma automática, quando da seleção do Orçamento-Referência, podendo ser alterada, se for o caso.

· Ciclo Produtivo

Ciclo de produção, para orçamentos agrícolas.

· Espaçamento

Espaçamento no campo, para orçamentos agrícolas.

· Produtividade

Produtividade da cultura agrícola, para orçamentos agrícolas. A unidade será aquela selecionada no campo Unidade por hectare.

· Comentários

Comentários sobre o orçamento. Esta informação é transferida para o item de inversão, de forma automática, quando da seleção do Orçamento-Referência, podendo ser alterada, se for o caso.

ITENS DE ORÇAMENTO:

· Subgrupo

Selecione o subgrupo mais adequado ao item de orçamento. O subgrupo de orçamento organiza o relatório de orçamento nas diversas categorias, inclusive com subtotais.

· Subgrupo de Insumo

Selecione o subgrupo mais adequado ao insumo. Caso o insumo não necessite ser agrupado escolha a opção Verba. Note que esse campo só deverá ser selecionado no caso de Insumo.

· Descrição

Descrição do item de orçamento. Pode ser diretamente editada ou selecionada na caixa de lista.

· Base de preço

Produto/Serviço/Indexador que servirá de base para atualização do valor do item de orçamento.

Quando não existir base de preço, deve-se escolher a opção "nenhum" para este campo e preencher o valor unitário no campo Unitário.

Caso uma base de preço seja selecionada, o campo Unitário não será preenchido.

O preço referente à base selecionada poderá ser alterada, modificando o valor de todos os orçamentos que usem aquele item.

· Quantidade

Quantidade referente ao item de orçamento.

· Unidade

Unidade de medida do item de orçamento

· Unitário

Valor unitário do item de orçamento. No caso de existir uma base de preço o valor unitário será igual a 1,00 na moeda corrente.


Registrar Sub-região

Os orçamentos padrões serão listados dentro do item de inversão de acordo com a sub-região selecionada em Dados Básicos do Projeto. O objetivo da sub-região é preparar orçamentos padrões com preços compatíveis com cada sub-região.

O cadastramento de subregiões é restrito ao pessoal autorizado pelo Banco do Nordeste.

· UF

Unidade da Federação à qual pertence a maioria dos municípios.

· Nome

Nome da sub-região.

· Descrição

Descrição sucinta da sub-região (opcional). Por exemplo: em relação à região do Cariri, poderíamos dizer que compreende a região sul do estado o Ceará ou citar os municípios integrantes da sub-região.


Capturar Itens de Orçamentos-referência

Destina-se a capturar os itens de orçamento de qualquer orçamentos-referência e copiá-los para o orçamento que está sendo editado. Essa facilidade agiliza a confecção de orçamentos que têm muitos itens comuns, como os orçamentos agropecuários.


Salvar Como

Destina-se a salvar o corrente orçamentos-referência em planilha Excel.


Imprime

Destina-se a imprimir o corrente orçamentos-referência. Esta opção é exclusiva dos usuários que fazem a manutenção dos orçamentos-referência do Banco do Nordeste. Os demais usuários devem imprimir o orçamento através do menu.


Cadastrar Base de Preço

Cadastramento da base de preços dos itens de orçamentos. A alteração de um preço cadastrado na base implica a alteração de todos os orçamentos que o contenham.

· Descrição

Descrição da base de preço. Por exemplo: Hora Trator

· Unidade

Unidade da base de preço. Por exemplo: HT

· Sub-região

Nome da sub-região vinculada ao preço. No caso de se querer um preço que sirva para qualquer sub-região escolher (Todos).

· Valor-R$

Valor em Reais da unidade da base de preço na sub-região selecionada.


Registrar itens de Orçamentos

O cadastramento de itens de orçamento facilita o preenchimento de orçamentos-referência, seja do usuário ou do Banco do Nordeste.

Todos os itens de orçamento aparecem em caixa de lista do campo descrição da janela Registrar Orçamentos-referência., de acordo com a seleção do campo subgrupo da mesma janela. Como o subgrupo é o mesmo selecionado na presente janela, é recomendável que os subgrupos sejam cadastrados antecipadamente.

O registro de itens de orçamentos é restrito ao pessoal autorizado pelo Banco do Nordeste.

· Subgrupo

Selecionar o subgrupo na caixa de lista.

· Descrição

Descrição do item de orçamento.

· Prioridade

A prioridade define a ordenação do item de orçamento dentro do conjunto de subgrupo a que pertence durante a emissão de relatórios.


Registrar Subgrupo de Orçamentos

Os itens de orçamentos podem ser organizados em subgrupos, agrupando os itens nos relatórios de orçamentos. O cadastramento de novos subgrupos é de exclusividade do pessoal do Banco do Nordeste, embora o usuário projetista/analista possa utilizá-los em seus próprios orçamentos-referência.

· Descrição

Descrição do subgrupo.

· Prioridade

A prioridade define a ordenação do subgrupo durante a emissão de relatórios.


Registrar Subgrupo de Insumo

Entre os possíveis subgrupos de orçamentos, o subgrupo insumos pode receber outra subdivisão, que é registrada através desta opção. O cadastramento de novos subgrupos é de exclusividade do pessoal do Banco do Nordeste.

· Código

Criado automaticamente pelo sistema.

· Subgrupo

Nome do subgrupo.

· Ordem

A prioridade define a ordenação do subgrupo durante a emissão de relatórios.


Necessidades de Capital de Giro

Alguns empreendimentos precisam de recursos para as necessidades de capital de giro. O objetivo do cálculo de capital de giro no SEAP é a mensuração do valor necessário para manter funcionando as atividades dos empreendimentos ao longo de um clico completo de produção e venda.

Esse valor pode ser calculado, mesmo que as fontes de recursos da instituição financiadora não prevejam seu financiamento. Nesse caso, o valor de necessidade de capital de giro pode constar do programa de inversões como financiado por recursos próprios.

O capital de giro é graficamente representado abaixo, correspondendo ao ativo circulante - passivo circulante.

O caixa mínimo é o volume mínimo de recursos que deve sempre estar disponível a fim de honrar compromissos à vista.

Os estoques correspondem ao armazenamento de matéria-prima, produtos em processamento e produtos acabados.

Contas a receber correspondem ao valor médio em que as vendas efetuadas a prazo ainda não foram recebidas.

Contas a pagar representam o financiamento recebido de fornecedores através de compras a prazo.

Todos os valores de capital de giro são calculados de forma indireta, considerando o peso de cada produto, em relação ao custo total ou ao faturamento total, o mais conveniente para o valor calculado. Dessa forma é garantido que um produto ou custo de pequena influência no faturamento total ou custo total, não tenha grande influência sobre os resultados finais de necessidade de capital de giro. O SEAP aproveita a mesma base de custos da projeção de resultados a fim de realizar todos os cálculos de necessidade de capital de giro.

Por exemplo: se, no cálculo de CRÉDITOS A RECEBER, não fosse calculada uma média ponderada, devido ao grau de detalhamento da produção, um produto cujo volume de produção fosse insignificante mas com prazo médio concedido (para créditos a receber) muito elástico, influenciaria sobremaneira no prazo total. Diferentemente, um produto com prazo menos elástico mas com um maior volume de produção não influenciaria o prazo na proporção adequada. No cálculo com média ponderada o prazo tem a influência do peso proporcionado pelo faturamento de cada produto.

Os campos que servem de base para o cálculo das necessidades de capital de giro são preenchidos em diversos pontos do sistema, conforme tabela abaixo:

Acesso Janela aberta Campo
Botão Diversas da janela Dados Básicos do Projeto Registrar Informações Diversas - Dias necessários para caixa mínimo - Duração do exercício - Dias de efetivo funcionamento no ano - Percentual de Peças/Mat. Reposição
Botão Anual da janela Registrar Informações Diversas Registrar Informações Anuais Diversas - % de outros financiamentos para capital de giro - % de outras necessidades de capital de giro - % de outros recursos para capital de giro
Botão Produção da janela Registrar Atividades Registrar Produção - Tempo no processo de produção (em dias) - Permanência do produto acabado (em dias)
Botão Produção Anual da janela Registrar Produção Registrar Produção Anual - % de venda a prazo - % desconto duplicata - Prazo médio de vendas a prazo (em dias)
Botão Anual da janela Registrar Custo/Despesa Registrar Custo/Despesa Anual Tempo mínimo de estoque (dias) % pagamento a prazo Prazo médio de pagamento (em dias)

Nenhum dos referidos campos é de preenchimento obrigatório e devem ser preenchidos somente quando for calculada a necessidade de capital de giro.

Abaixo apresentamos quadro resumo de todos os cálculos realizados pelo SEAP.

NECESSIDADES
CAIXA MÍNIMO = [ n.º dias necessários X (Custo do Produto Vendido + Despesa Operacional + Despesa Financeira – depreciação) / duração do exercício]
CRÉDITOS A RECEBER = [prazo med. concedido X perc. vendas prazo X (Custo do Produto Vendido + Despesa Operacional + Despesa Financeira – depreciação) / duração do exercício]
MATÉRIAS PRIMAS = [n.º dias mín. estoque mat.-primas X matérias primas / duração do exercício]
MATERIAIS SECUNDÁRIOS = [n.º dias mín. estoque Mat-secund X (Mat-secund + custos c/embalagens) / duração do exercício]
PRODUTOS EM PROCESSO = [n.º dias process. Prod. X (Custo do Produto Vendido – depreciação) / n.º dias efet. Funcionamento ano]
PRODUTOS ACABADOS = [n.º dias perm. Prod. Acabados X (Custo do Produto Vendido + Despesa Operacional + Despesa Financeira – depreciação) / Duração do exercício]
PEÇAS/MAT. REPOSIÇÃO = [Perc. peças reposição s/Maq.Equip.Veic X (Maq. Equip + Veículos)]
OUTROS = total de outras necessidades. (informado – percentual incidente sobre o total de todas as contas anteriores)

RECURSOS
CRÉDITOS DE FORNEC = {[(mat.primas X perc. Compras prazo mat-primas X prazo méd. pagto mat primas) + [(mat secund + custos c/embalagens) X perc compras prazo mat secund] + (peças/Mat.reposição X perc compras prazo mat repos X prazo méd. pgto. peças repos)] / duração do exercício }
DESC. DUPLICATAS = [ROB-nacional X perc. dupl. Desc X prazo méd. concedido de créd. a rec X perc vendas a prazo / duração do exercício]
IMPOSTOS = [(total do IPI X prazo recolhim IPI) + (total ICMS X prazo recolhim ICMS)] / 360
FINANCIAMENTO PARA GIRO = (informado – percentual incidente sobre o total de todas as contas anteriores)
OUTROS = total de outros recursos (informado – percentual incidente sobre o total de todas as contas anteriores)


Relatórios do projeto

A maioria dos relatórios é organizada por Beneficiário/cliente, sendo de grande utilidade para cooperativas/ associações. No caso dos clientes individuais, o único beneficiário/cliente possui os mesmos dados de cliente.

Antes de solicitar qualquer relatório, sugere-se o fechamento de todas as janelas, à exceção da janela Dados Básicos do Projeto. Isso garante o registro das últimas alterações nos relatórios.

O Gerenciador de Relatórios permite ao usuário imprimir todos os relatórios com apenas um comando. Isto é particularmente útil no final dos trabalhos de cadastramento de todas as informações, ocasião em que se deseja extrair o conjunto de relatórios para confecção do dossiê do projeto. O próprio gerenciador se encarrega de verificar os relatórios disponíveis.

A relação dos relatórios disponíveis pode ser vista no Menu do Projeto .


Sumário do Projeto

Imprime sumário numerado do dossiê do projeto, de acordo com seleção manual.


Folha de Rosto dos Relatórios do Projeto

Imprime a Folha de Rosto (capa) dos Relatórios do Projeto.


Relatório de Apresentação e Objetivos (do Projeto)

Apresenta os dados básicos e os objetivos do projeto.


Relatório de Identificação do Cliente

Apresenta todas as Informações para Identificação e caracterização do Cliente.


Relatório de Informações Preliminares dos Aspectos Administrativos

Apresenta informações a respeito da capacitação do corpo gerencial, da necessidade de mão-de-obra, de segurança no trabalho, além de outras informações.


Relatório de Administração e Controle do Capital Votante

Apresenta as características da sociedade e a constituição do seu patrimônio.


Relatório de Beneficiários de Associação/Cooperativa

Lista todos os beneficiários de projetos com associações e cooperativas.


Relatório de Localização do Projeto

Relatório de Estudo de mercado

Descreve comentários realizados sobre o estudo de mercado.


Relatório de Mercado e Comercialização da Produção

Apresenta as características do mercado e as condições de comercialização da produção.


Relatório de Aspectos Ambientais

Apresenta o impacto do projeto sob o aspecto ambiental.


Relatório da Mão-de-obra

Apresenta os custos e quantitativos de mão-de-obra em cada ano do projeto, inclusive empregos gerados.


Relatório de Fornecedores

Apresenta os produtos e seus fornecedores por setor e atividade.


Relatório do Tamanho do Projeto

Relatório de Localização/Tamanho do Projeto

Descreve comentários realizados sobre a localização e tamanho do projeto.


Relatório de Informações Preliminares da Engenharia do Projeto Rural

Apresenta informações a respeito da necessidade de mão-de-obra, uso da terra, energia elétrica, suprimento d'água aspectos climáticos, entre outros, relativos ao projeto rural.


Relatório de Uso Atual e Projetado de Terras

Apresenta a ocupação atual e projetada das terras das culturas agrícolas e pastagens, relacionada por imóvel.


Relatório da Assistência Técnica

Cronograma de Assistência Técnica

Cronograma de visitas e preços de assistência técnica.


Relatório das Atividades Agrícolas

Descrição das atividades agrícolas.


Relatório da Estrutura Produtiva das Atividades Pecuárias

Apresenta os comentários sobre o arraçoamento, sistema de exploração e manejo, aspectos sanitários, estrutura produtiva, produtividade e outras informações sobre atividades pecuárias, por cada atividade cadastrada.


Relatório de indicadores técnicos de rebanhos bovinos/caprinos

Apresenta os indicadores técnicos e de venda dos rebanhos bovinos/caprinos (bovinocultura de corte e leite, bubalionocultura de corte e leite, ovinocultura e caprinocultura), base para o cálculo da evolução dos rebanhos.


Relatório de Rebanhos e Raças

Apresenta as totalizações dos rebanhos, por cada atividade pecuária com rebanho cadastrada.


Relatório de Utilização do Suporte Forrageiro

Apresenta a comparação entre a disponbilidade de pastagens e a utilização das pastagens.


Capacidade de Suporte e Custo de Manutenção de Pastagens

Apresenta a disponibilidade do suporte forrageiro em Unidades Animais (UA's) de acordo com as informações de pastagens/forragens.


Relatório da Reserva Estatégica de Alimentação

Apresenta os valores de reserva estratégica de alimentação, de acordo com as informações de pastagens/forragens.


Relatório de Engenharia do Projeto Industrial

Comentários sobre tecnologia, necessidade de mão-de-obra, energia elétrica, impactos ambientais, processo produtivo, linha de produção e outros comentários, para cada atividade industrial cadastrada.


Relatório de Informações Preliminares da Produção e Vendas

Relatório de Informações Preliminares de Produção e Vendas

Informações de canais de comercialização, vulnerabilidade, perecibilidade etc, sobre cada um dos produtos descritos no projeto.


Relatório de Atividades e Produtos

Faturamento de cada um dos produtos cadastrados no projeto.


Relatório de Custos Globais

Relatório de Custos Fixos e Variáveis

Relatório de custos do projeto, apresentado na forma de custos fixos e variáveis.


Relatório de Custos por Atividades e Produtos

Apresenta o detalhamento das entradas de dados relativas a custos e despesas, por atividades e produtos.


Relatório de Custos por Rubrica Contábil

Apresenta o detalhamento das entradas de dados relativas a custos e despesas, por rubrica contábil.


Relatório do Programa de inversões/Esquema de financiamento

Apresenta o programa de inversões, relacionando todos os bens financiáveis. Os dados são organizados por fonte de financiamento, inclusive recursos próprios.


Relatório de Desembolso - Cronograma sintético de aporte

Usos e Fontes do Projeto

Apresenta os usos e fontes do projeto, sintetizando os valores no período solicitado começando pela posição inicial (ano 0) com base na avaliação de bens, demonstrativo de usos e fontes ou balancete.


Gráfico de fontes e usos

Gráfico de Usos e Fontes

Apresenta uma visão gráfica do relatório de Usos e Fontes.


Relatório da Inversão por Cliente/Beneficiário

Apresenta os valores do programa de inversões para cada um dos beneficiários/clientes do projeto. Mostra também o percentual relativo á taxa de elaboração para cada item de inversão e quais itens estão relacionados à irrigação.


Relatório de Desembolso - Cronograma analítico de aporte

Cronograma Analítico de aporte de Recursos

Apresenta o cronograma de aporte de recursos de forma analítica, agrupando nas datas relacionadas ao período especificado todos os itens de orçamentos ligados às inversões. As datas estão relacionadas à informação dias para iniciar da janela de orçamentos. A base para as datas é a prevista para o contrato, especificada na janela de Dados Básicos do Projeto.


Cronograma Sintético de aporte de recursos

Apresenta o cronograma de aporte de recursos de forma sintética, agrupando nas datas relacionadas ao período especificado o somatório dos itens de inversão, por tipo de uso. Especifica ainda o somátório dos intens de inversão para cada fonte, nas datas relacionadas ao período especificado.

As datas estão relacionadas à informação dias para iniciar da janela de orçamentos. A base para as datas é a prevista para o contrato, especificada na janela de Dados Básicos do Projeto.


Relatório do Cronograma de Execução Físico-Financeira

Apresenta o cronograma de execução do projeto, agrupando nas datas relacionadas ao período especificado todos os itens de orçamentos ligados às inversões. As datas estão relacionadas à informação dias para iniciar + dias para realizar da janela de orçamentos. A base para as datas é a prevista para o contrato, especificada na janela de Dados Básicos do Projeto.


Relação de Equipamentos a Importar

Apresenta dados relativos aos bens a importar.


Relação de Equipamentos Nacionais

Apresenta dados relativos aos equipamentos nacionais.


Relatório do Aporte de Recursos próprios

Relatório da Capacidade de Aporte de Recursos próprios

Apresenta as informações listadas na janela Cadastrar recursos próprios.


Relatório de Entrada de Dados para o S.C.M.

Este relatório é de uso do Banco do Nordeste. Apresenta o agrupamento dos itens de inversão, de acordo com os dados exigidos pelo Sistema de Crédito em Micro.


Relatório das Garantias

Discrimina as garantias oferecidas por beneficiário/cliente.


Relatório de Operações em Estudo

Apresenta ficha financeira para cada operação em estudo cadastrada, detalhando encargos, principal, saldo devedor e percentual de utilização da capacidade de pagamento.


Relatório de Operações em Ser

Apresenta ficha financeira para cada operação em ser cadastrada, detalhando encargos, principal, saldo devedor e percentual de utilização da capacidade de pagamento.


Relatório da Capacidade de Pagamento

Apresenta a projeção de resultados do projeto, do ano atual ao ano final do horizonte do projeto. Este relatório apresenta o mesmo lay-out do demonstrativo de resultados do exercício.


Relatório das Necessidades de Capital de Giro

Apresenta as necessidades de capital de giro, ou seja, o confronto dos recursos disponíveis com as aplicações (necessidades) para determinar a quantidade de capital de giro a ser financiado.


Relatório do Fluxo de Caixa Privado

Apresenta fluxo de caixa privado, inclusive com cálculo da taxa interna de retorno e valor presente líquido.


Relatório do Fluxo de Caixa Econômico

Apresenta fluxo de caixa econômico, inclusive com cálculo da taxa interna de retorno e valor presente líquido.


Relatório de Documentos Anexados

Apresenta relatório de documentos do check-list e outros documentos, cadastrados nas janelas Registrar Documentos do Check-List e Registrar Documentos Anexos.


Relatório de Documentos Não-Anexados

Apresenta relatório de documentos do check-list não selecionados na janela Registrar Documentos do Check-List.


Relatório de Orçamentos

Apresenta todos os orçamentos relacionados aos itens de inversão.


Relação da Bibliografia

Relatório da Bibliografia

Lista a bibliografia pesquisada para subsidiar a confecção do projeto.


Relatório de Orçamento-Referência

Apresenta os orçamentos-referência do usuário e do Banco do Nordeste.


Relatório de Empresas Credenciadas

Apresenta relação de empresas credenciadas cadastradas no sistema. Relaciona também os técnicos vinculados.


Relatório de Avaliadores/Elaboradores

Apresenta relação de Avaliadores/Elaboradores cadastrados no sistema.


Relatório de Clientes

Apresenta a relação de clientes de projeto cadastrados no sistema.


Relatório de Interessados

Apresenta a relação de interessados de avaliação cadastrados no sistema.


Gerenciador de Relatórios do Projeto

O Gerenciador de Relatórios permite ao usuário imprimir todos os relatórios com apenas um comando. Isto é particularmente útil no final dos trabalhos de cadastramento de todas as informações do projeto, ocasião em que se deseja extrair o conjunto de relatórios para confecção do dossiê do projeto.

· Emitindo relatórios do Projeto Através do Gerenciador de Relatórios


Gerar LRP

Gerar dados para o SINC

Gera informações de LRP e proposta do SINC. Utilize esta opção quando a análise do projeto estiver inteiramente concluída. Quando esta opção for selecionada, pressupõe-se que os dados finais não sofrerão mais alterações, a não ser pelas alçadas de decisão superior. O Sistema Integrado de Crédito deverá prever comando para capturar as informações geradas no SEAP.

Esta opção estará disponível quando não houver projeto ativo.


Calculadora

Exibe a calculadora do microcomputador.


Mensagens de Erro

Erro na evolução de rebanho


Erro na evolução de rebanho

A chamada ERROR CALLING EXTERNAL OBJECT FUNCTION READ AT LINE ?? IN FUNCTION FW_CARREGA_PLAN OF OBJECT W_CALC_REBANHO foi observada em algumas máquinas e está relacionada a um possível problema de instalação.

O usuário poderá intervir, a fim de sanar o problema:

1. Clicaro ícone INICIAR do Windows95;

2. Clicar a opção Executar...;

3. Na caixa Abrir digitar: REGSVR32 VCF15.OCX.


Comparação de Orçamentos

Realiza a comparação entre os valores originais do orçamentos-referência do Banco do Nordeste e aqueles alterados pelo usuário.


Cópia do Banco de dados

Cria uma cópia de segurança (BACKUP) do banco de dados do sistema na pasta C:\SISTEMA\S033\VERSAO2\BACUKP. O banco de dados inclui todos os projetos e avaliações cadastrados no sistema.

O banco de dados do sistema será compactado e o nome do arquivo terá o seguinte formato : "Backup do SEAP <data> <hora>.sbk" . A data e hora será exibida no seguinte formato: "dd-mm-yyyy hh-mm".

Usuários que operam o SEAP em rede : é muito importante observar a conexão em que o sistema se encontra no instante em que o backup for solicitado. Se o sistema estiver na Conexão Servidor, será realizado o backup do banco de dados do servidor. Entretanto, nesses casos, a cópia compactada sempre será efetuada na máquina do usuário.

Importante : Tanto o BACKUP quanto a RESTAURAÇÃO será sempre realizada na máquina do usuário. O arquivo criado pelo SEAP deve ser copiado para outra máquina, CD, ZIP Disk ou disquete.

Para realizar o backup de projetos e avaliações do SEAP

1) Clicar o menu SERVIÇOS;

2) Clicar a opção CÓPIA DO BANCO DE DADOS;

3) Clicar o botão INICIAR.


Restauração do banco de dados

Restaura uma cópia de segurança (BACKUP) do banco de dados. Quando uma restauração é solicitada o sistema faz uma cópia de segurança do banco de dados atual, com extensão RBK.

A restauração de uma cópia de segurança deve ser realizada quando houver corrupção do arquivo do banco de dados do SEAP (DCRD033.MDB), perda das informações do disco rígido ou em caso de necessidade de recuperação de algum projeto ou avaliação perdida.

É necessário todo o cuidado possível para efetuar a operação de restauração, pois o banco de dados restaurado vai sobrepor todas as informações do banco atual. Assim, caso um projeto tenha sido elaborado após a realização da cópia de segurança, este projeto não existirá mais após o procedimento de restauração. Embora esse projeto possa ser recuperado, pois é feita uma cópia de segurança quando a restauração é solicitada, o trabalho pode ser um pouco complexo e trabalhoso.

A restauração é, portanto, uma operação que só deve ser solicitada em casos extremos.

Para realizar a recuperação de um banco de dados do SEAP:

1) Clicar o menu SERVIÇOS;

2) Clicar a opção RESTAURAÇÃO DO BANCO DE DADOS;

3) Clicar o botão INICIAR;

4) Indicar o arquivo a ser recuperado;

5) Clicar o botão ABRIR.


Atualização da versão 2.0.12 para 2.0.13

A versão 2.0.13 implementa as seguintes alterações:

MÓDULO COMPLETO

MELHORIAS:

· Inclusão de janela para informação do Cronograma de Desembolso/Reembolso (Agenda Financeira)

Na janela do Programa de Inversões, deverá ser feita a Agenda Finaceira do Projeto, infformando seu Cronograma de Desembolso/Reembolso.

MÓDULO SIMPLIFICADO

MELHORIAS:

1. Inclusão de janela para informação do Cronograma de Desembolso/Reembolso (Agenda Finaceira)

Na janela de Investimentos, deverá ser feita a Agenda Finaceira do Projeto, infformando seu Cronograma de Desembolso/Reembolso.

2. Criação de etapa para importação de projetos no âmbito do PRONAF-B

3. Opção para criação/captura/inclusão de orçamentos

4. Opção para elaboração/vinculação de avaliação de imóveis


Diagnóstico do projeto

Apresenta um resumo do projeto e contagem dos principais itens do projeto simplificado, como quantidade de itens de inversão, quantidade de operações em ser, etc.

Além disso, diagnostica os possíveis problemas, facilitando o trabalho da análise.

Este relatório é aberto pelo SEAP, de forma automática, logo após a importação do projeto.

Os possíveis problemas verificados no diagnóstico do projeto são:

MENSAGEM SIGNIFICADO AÇÃO
O valor das Responsabilidades é menor ou igual a R$ 35.000,00 e foi realizado no módulo SEAP Completo. Projetos de clientes com Responsabilidades inferiores a R$ 35.000,00 devem ser elaborados no módulo simplificado. O projeto pode ser aceito se a análise ocorrer na CENOP. Do contrário, deve ser devolvido.
O Projeto não possui nenhum Item de Inversão cadastrado. Não há nenhum valor a ser financiado. Se não há valor a ser financiado, não faz sentido ser apresentado ao Banco. O projeto deve ser devolvido.
O Projeto não possui Produção cadastrada em nenhuma Atividade. Não há valores de receitas. Se não há receitas cadastradas, então não há como realizar capacidade de pagamento. O projeto deve ser devolvido.
O projeto não apresenta nenhuma garantia. Nenhuma garantia foi cadastrada no projeto. Normalmente, pelo menos uma garantia deve ser cadastrada no projeto. Um projeto sem garantias cadastradas pode ser recebido apenas em casos especiais, de acordo com os normativos.
Não foi realizada a Classificação do Mutuário. A classificação do mutuário é obrigatória para que a competitividade seja realizada, bem como o enquadramento normativo. Se não houve classificação do mutuário, então o projeto está incompleto. O projeto deve ser devolvido.
Não foi realizada a Competitividade do Produtor. A competitividade é obrigatória para que seja realizada o enquadramento normativo. Se não houve análise de competitividade, então o projeto está incompleto, pois trata-se de informação obrigatória para qualquer projeto. O projeto deve ser devolvido.
Nenhuma Operação em Estudo foi cadastrada neste Projeto. Não foi realizado o estudo de capacidade de pagamento. O estudo de capacidade de pagamento é obrigatório. Se não houve estudo de capacidade de pagamento então o projeto está incompleto. O projeto deve ser devolvido.
A operação "XXXXXXX" não está amortizada. Oper.=999,999,999.00 ; Amort.=999,999,999.00. A Operação em Estudo citada apresenta um valor diferente da soma dos valores de amortização de suas parcelas. O projeto está incompleto e deve ser devolvido.
A operação "XXXXXXX" não está amortizada. Oper.=999,999,999.00 ; Amort.=999,999,999.00. A Operação em Ser citada apresenta um valor diferente da soma dos valores de amortização de suas parcelas. O projeto está incompleto e deve ser devolvido.
Os valores de Operação em Estudo não estão de acordo com os valores dos Itens de Inversão cadastrados. Houve modificação do valor das inversões, sem correspondente alteração nos valores das operações em estudo. O estudo de capacidade de pagamento realizado está incompatível com o total do financiamento. O projeto deve ser devolvido.
Existe senha cadastrada no projeto. O usuário definiu uma senha para acessar o projeto. Antes de exportar o projeto para o Banco do Nordeste, o usuário deve excluir a senha.


Converter Completo/Simplificado

Converte o Projeto para a o módulo SImplificado. Esta opção só fica habilitada quando não existe nenhum projeto aberto.


Ativar

Esta opção Ativa o cálculo do somatório dos valores dos Itens de Inversão na janela de Cadastro de Inversões. Com essa opção marcada o somatório dos Itens de Inversão será sempre exibido na janela de Inversão. A desvantagem de usá-la é que a depender da quantidade de Inversões existentes este cálculo pode fazer com que a janela de Inversões fique lenta. Nestes casos é aconselhável marcar a opção Desativar


Desativar

Esta opção desativa o somatório do valor total das inversões na janela de Cadastro de Inversões. É aconselhável usar esta opção quando a janela de Inversões estiver demorando de abrir e de carregar os itens de inversão.


Campos para atualizar em Desembolso/Reembolso

PROJETO/PROGRAMA

· Finalidade

Informar a finalidade do investimento

· Atividade Econômica

Indicar a atividade econômica do Projeto/Programa.

· Empreendimento

Indicar o Empreendimento ref. ao Projeto/Programa.

· Objetivo

Informar o objetivo do Projeto/Programa.

· Tipo de Encargo

Indicar o tipo de Encargo ref. ao Programa.

· Forma Indexação

Indicar a forma de indexação ref. ao Programa.

· Valor

Informar o valor total ref. ao Programa.

ENCARGOS

· Evento Financeiro

Informar o Evento Financeiro ref. ao Programa

· Taxa

Informar o Taxa ref. ao Programa

· Moeda

Informar a Moeda ref. ao Programa

· Periodicidade

Informar a Periodicidade ref. ao Programa

· Periodicidade Carência

Informar a Periodicidade da Carência ref. ao Programa

· Periodicidade Amortização

Informar a Periodicidade da Amortização ref. ao Programa

CRONOGRAMA DESEMBOLSO

· Parcela

Indicar o número da parcela de Desembolso.

· Data (mm/aaaa)

Indicar a data para liberação da parcela de Desembolso.

· Valor

O Sistema calcula o valor total de cada parcela.

PARCELAS DESEMBOLSO

· Descrição

Informar o item de investimento ref. à parcela de Desembolso.

· Valor Financiado

O Sistema captura o valor total do item de investimento.

· Data (mm/aaaa)

O Sistema captura a data ref. à parcela de Desembolso.

· %

Informar o percentual do item de investimento ref. à parcela de Desembolso.

· Valor

O Sistema calcula o valor total do item de investimento a ser liberado na parcela de Desembolso.

· Liberado (S/N) ?

Informar se valor foi ou não liberado.

CRONOGRAMA REEMBOLSO

· Quantidade

Informar a quantidade de parcelas ref. ao Reembolso.

· Valor

Informar o valor ref. ao Reembolso

· Total

O Sistema calcula o valor total ref. ao Reembolso.

· %

Informar o percentual ref. ao Reembolso.

· Periodicidade

Informar a Periodicidade ref. ao Reembolso.